<!DOCTYPE html>
<html xmlns="//www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr">
<head>
	<title>Hand: la sélection émiratie annule des matches en Tunisie - RTL Info</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="fr" />
	<meta name="language" content="fr" />
	<meta name="description" content="
La sélection émiratie de handball a déclaré forfait vendredi pour deux matches amicaux et écourté son stage en Tunisie, a indiqué la Fédération ..." />
	
	<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/wdo/css/reset.css" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/wdo/css/wdo_core.css" />
	<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/wdo/css/wdo_objects.css" />
	
	<script language="JavaScript" type="text/javascript" src="https://scontent-rtl.akamaized.net/wdo/js/wdo_core.js"></script>
	<script language="JavaScript" type="text/javascript" src="https://scontent-rtl.akamaized.net/wdo/js/wdo_objects.js"></script>
	<link rel="icon" href="/info/img/Info_32x32.png" />
<link rel="SHORTCUT ICON" href="/info/img/Info_favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="googlebot" content="noarchive" />
<meta name= "robots" content=" index,follow,noarchive" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta name="google-site-verification" content="Rd08t1gq11L4d7Jyu1Ez43BvcFFDEBtDywsVnOZFHHE" />
<meta property="fb:pages" content="7357986105" />
<meta name="google-site-verification" content="AEwzcxBA2wfNeA42sJXh-8n6LC3W-hBjEZw2teCaSSg" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Info"/>
<meta name="msapplication-tooltip" content="RTL Info - La Une de l'actualité"/>
<meta name="msapplication-starturl" content="https://www.rtl.be/info/"/>
<meta name="msapplication-navbutton-color" content="#1e287d"/>
<link rel="stylesheet" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" type="text/css" charset="utf-8" />     
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/rtlbe/ressources/slick-master/slick/slick.css"/>
<link href="https://scontent-rtl.akamaized.net/info/css/common-styles-v5.css?b=4" rel="stylesheet" type="text/css" />
<link href="https://scontent-rtl.akamaized.net/info/css/info-styles.css" rel="stylesheet" type="text/css" />
<!--[if IE 9]>
    <link href="https://scontent-rtl.akamaized.net/info/css/IE9-styles.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/IE7-styles-Fix.css"/>
<![endif]-->
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5"/>
<!--/* RTL - BE - RTA Network (2869) */-->
<!--/* RTA Script to be added on each page where a floorad is implemented */-->
<script type='text/javascript'>
var crtg_nid = '2869';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
if(new Date().getMonth() < 13) crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
if(new Date().getMonth() < 13){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
}})();
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="https://scontent-rtl.akamaized.net/info/js/Info.js?v=34" type="text/javascript"></script>
<script src="https://scontent-rtl.akamaized.net/info/js/colo.js?v=2"></script>
<style>
.hidemenu{display:none!important;}
</style>
<script src="https://scontent-rtl.akamaized.net/js/gauge.min.js"></script><script async src = "//platform.twitter.com/widgets.js" charset="utf-8"></script>
<style>
 #dualcomment_bc #headbar_bc {
    height:45px;
    background-color:#00507F;
        -webkit-box-shadow: 0px 2px 1px 0px rgba(0,0,0,0.2);
    -moz-box-shadow: 0px 2px 1px 0px rgba(0,0,0,0.2);
    box-shadow: 0px 2px 1px 0px rgba(0,0,0,0.2);

    }
    #dualcomment_bc #headbar_bc h3 {

    font-size: 30px;
    color: #FFF;
    height: 33px;
    padding: 0 0 0 8px;
    text-transform: uppercase;
    font-family: proxima_nova_excn_rgbold;
    margin: 0;
    margin-left: 10px;
    line-height: 47px;
border-bottom:none;
    }
    #dualcomment_bc #headbar_bc .dualtab_bc {
    float:right;
    width:218px;
    height:36px;
    margin-top:9px;
    background-color:#EFEFF0;
    background-image:url(https://scontent-rtl.akamaized.net/css/img/layout/dubble_tab.png);
    background-repeat:no-repeat;
    background-position:center -36px;
    margin-right:15px;



    }

    #dualcomment_bc #headbar_bc .dualtab_bc.dualtab_tofb_bc {   

        background-position:center 0px;


    }


    #dualcomment_bc #headbar_bc .dualtab_bc a {
    width:109px;
    height:36px;
    line-height:36px;
    text-align:center;
    color:#A3A3A7;
    font-weight:bold;
    float:left;
    text-transform:uppercase;
    line-height: 40px;
    font-size: 15px;
    font-family: proxima_nova_excn_rgbold;
    font-weight:bold;   

    }   


    #dualcomment_bc #headbar_bc .dualtab_bc a.ong1_bc {
    color:#00507F;
    }



    #dualcomment_bc #headbar_bc .dualtab_bc a.ong2_bc {
    color:#A3A3A7;
    }


    #dualcomment_bc #headbar_bc .dualtab_bc.dualtab_tofb_bc a.ong1_bc {
    color:#A3A3A7;
    }



    #dualcomment_bc #headbar_bc .dualtab_bc.dualtab_tofb_bc a.ong2_bc {
    color:#00507F;

    }

    #comment_pan_1_bc, #comment_pan_2_bc {
    background-color:#fff;
    border:1px #D8D8DA solid;
    padding:10px;
    margin-top: 4px;
overflow: hidden;
    }
</style>

	<link rel="canonical" href="https://www.rtl.be/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx" />
	<meta property="og:title" content="Hand: la sélection émiratie annule des matches en Tunisie" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/05020000/5020000/5020023.jpg" />
	<meta property="og:site_name" content="RTL Info" />
	<meta property="og:description" content="
La sélection émiratie de handball a déclaré forfait vendredi pour deux matches amicaux et écourté son stage en Tunisie, a indiqué la Fédération ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="Hand: la sélection émiratie annule des matches en Tunisie" />
	<meta name="twitter:description" content="
La sélection émiratie de handball a déclaré forfait vendredi pour deux matches amicaux et écourté son stage en Tunisie, a indiqué la Fédération ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/info/GED/05020000/5020000/5020023.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	
<script type="text/javascript">
                // Start Client Configuration 
            var nuggtg=encodeURIComponent("Monde/Economie"); 
            var nugghost="//ipbelgium.nuggad.net";
            var nugghostmobile="//ipbelgium.nuggad.net";
            var nuggn=1222123859;
            var nuggsid=1842859328;
            var nuggnmobile=237122668;
            var nuggsidmobile=176214587;
            // End Client Configuration  

            var nuggadmobile=navigator.userAgent.match(/mobile/i);
            var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
            if (nuggadmobile) { 
                // Use mobile config for all mobile devices
                var nuggn=nuggnmobile;
                var nuggsid=nuggsidmobile; 
                var nugghost=nugghostmobile; 
            }
            if (nuggadios) {   
                    // Load Mobile Solutions Lib on iOS
                document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
            }else{ 
                // Sync RC-Call for all non-iOS Devices (incl Desktop)
                    document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');    
            }
            </script> 
            <script type="text/javascript">
            if (nuggadios) { 
                nuggad.init({"rptn-url": nugghost}, function(api) {
                        api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
                });
            }
            </script>
            
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[1600,1200]], 'ipnewmedia-hpto-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', 'ipnewmedia-oop-1').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[728,90],[840,150],[840,250],[970,250],[970,415],[995,123]], 'ipnewmedia-leaderboard-2').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[1,1]], 'ipnewmedia-inread-3').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[468,400]], 'ipnewmedia-imuxl-4').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[630,230]], 'ipnewmedia-ligatus-5').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[300,250],[300,600]], 'ipnewmedia-imu-6').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', 'fluid', 'ipnewmedia-nativeright-7').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[300,300]], 'ipnewmedia-ligatusr-8').addService(googletag.pubads());
	googletag.defineSlot('/8459/RTLBELGIUM_WEB/RTLINFO/ECONOMIE/MONDE', [[120,600],[160,600]], 'ipnewmedia-sky-9').addService(googletag.pubads());



                                if(typeof NUGGjson!== 'undefined')
                                {
                                    for (var nuggkey in NUGGjson) 
                                    {
                                        googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                                    }
                                }	

if(typeof(crtg_content) != 'undefined')
{
	var crtg_split = crtg_content.split(';');
	for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}
}

	
	googletag.pubads().enableSyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
</script>

</head>
<body>

<script>
//var bConnected = !isNaN(parseInt(WDO_GetCookie('CRTL_ID')));
var bConnected = (WDO_GetCookie('CRTL_ID').length > 0);
var currentDate = new Date();
var strDate = currentDate.getFullYear() + "/" + (currentDate.getMonth() + 1) + "/" + currentDate.getDate();
var strCurrenttime = currentDate.getHours() + ':' + currentDate.getMinutes() + ":" + currentDate.getSeconds();
dataLayer = [{
 'terminalType': 'site',
 'deviceCategory': 'desktop',
 'universe': 'rtl.be',
 'brand': 'rtl info',
 'level1': 'Monde',
 'level2': 'Economie',
 'level3': '',
 'articleName': 'Hand: la sélection émiratie annule des matches en Tunisie',
 'articleID': '982943',
 'author': 'AFP',
 'date': strDate,
 'hour': strCurrenttime,
 'connectionStatus':  (bConnected  ? 'connected' : 'not connected'),
 'uid': WDO_GetCookie('CRTL_ID'),
 'gender': WDO_GetCookie('gtm_sx'),
 'birthYear': WDO_GetCookie('gtm_ag'),
 'postalCode': WDO_GetCookie('gtm_cp'),
 'commercialOptin': WDO_GetCookie('gtm_op'),
 'keywords': ''
 }];
//console.log(dataLayer);
</script>
<!-- Google Tag Manager --> <noscript><iframe src = "//www.googletagmanager.com/ns.html?id=GTM-W26QMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W26QMN');</script> <!-- End Google Tag Manager -->
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/Desktop/Monde/Economie/', 'free=info/Hand: la selection emiratie annule des matches en Tunisie');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div id="ipnewmedia-hpto-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-hpto-0'); });</script></div><div id="ipnewmedia-oop-1"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-oop-1'); });</script></div> 
<DIV id=wrapper-main >
<DIV id=w-menu >
<DIV class=w-menu-nav >
<DIV class=w-menu-nav-items >
<DIV class=w-menu-nav-logo >
<H2><A href="//www.rtl.be/info/index.htm">RTL Info</A> </H2></DIV>
<DIV class=w-menu-nav-links ><ul><li class=" Selected"><a href="/info/index.htm">Actu<span class="bottom-arrow"></span></a><ul><li class=""><a href="/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="/info/belgique/meteo/index.htm">Météo</a></li></ul></li><li class=""><a href="/info/monde/index.htm">Monde</a><ul><li class=""><a href="/info/monde/international/index.htm">International</a></li><li class=""><a href="/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="/info/monde/france/index.htm">France</a></li><li class=""><a href="/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="/info/regions/index.htm">Régions</a><ul><li class=""><a href="/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/index.htm">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li><li class=""><a href="//www.rtl.be/sport/football/coupe-du-monde/index.htm">Coupe du Monde</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="//www.rtl.be/football/europa-league/resultats">Europa League</a></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/people/index.htm">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/sexy/index.htm">Sexy</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/la-decision/index.htm">La décision</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/touche-pas-a-mon-poste/index.htm">Touche pas à mon poste</a></li><li class=""><a href="//www.rtl.be/people/tele/nouveau-look-pour-une-nouvelle-vie/index.htm">Nouveau look pour une nouvelle vie</a></li><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li><li class=""><a href="//www.rtl.be/people/tele/maries-au-premier-regard/index.htm">Mariés au premier regard</a></li></ul></li></ul></li><li class="vc"><a href="/info/vous/index.htm">Vous</a><ul><li class=""><a href="/info/vous/temoignages/index.htm">Témoignages</a></li><li class=""><a href="/info/vous/opinions/index.htm">Opinions</a></li></ul></li><li class=""><a href="/info/video/toutes-les-videos-rtl-info.htm">Vidéos</a><ul><li class=""><a href="#">Actu</a><ul><li class=""><a href="//www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="//www.rtl.be/info/recherche-sur-l-info.htm?gcat=videos&q=*">Chercher une vidéo</a></li></ul></li><li class=""><a href="//www.rtl.be/rtltvi/page/tous-les-programmes-et-emissions-de-votre-chaine-tv/812.aspx">Emissions</a><ul><li class=""><a href="//www.rtl.be/info/video/categorie/pour-ou-contre/4730.aspx">Pour ou Contre</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/c-est-pas-tous-les-jours-dimanche/4809.aspx">Dimanche</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/l-invite/2867.aspx">L'invité de Vrebos</a></li><li class=""><a href="//www.rtl.be/rtltvi/categorie/de-quoi-je-me-mele/4810.aspx">De quoi je me mêle</a></li><li class=""><a href="//www.rtl.be/rtltvi/categorie/images-a-l-appui/167.aspx">Image à l'appui</a></li><li class=""><a href="//www.rtl.be/rtltvi/emission/enquetes/5.aspx">Enquêtes</a></li><li class=""><a href="//www.rtl.be/rtltvi/emission/coute-que-coute/6.aspx">Coûte que Coûte</a></li><li class=""><a href="//www.rtl.be/rtltvi/emission/tout-s-explique/7.aspx">Tout s'explique</a></li><li class=""><a href="//www.rtl.be/rtltvi/categorie/reporters/168.aspx">Reporters</a></li><li class=""><a href="//www.rtl.be/rtltvi/page/tous-les-programmes-et-emissions-de-votre-chaine-tv/812.aspx">Toutes les émissions</a></li></ul></li><li class=""><a href="#">Sport</a><ul><li class=""><a href="//www.rtl.be/info/video/categorie/champions-league/3514.aspx">Ligue des champions</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/europa-league/4447.aspx">Europa League</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/croky-cup/4830.aspx">Croky Cup</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/tout-le-foot/3513.aspx">Tout le foot</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/tous-les-sports/3512.aspx">Tous les sports</a></li></ul></li><li class=""><a href="#">People/Buzz</a><ul><li class=""><a href="//www.rtl.be/info/video/categorie/rtl-people/3488.aspx?mostviewed=1">Les plus vues</a></li><li class=""><a href="//www.rtl.be/info/video/categorie/rtl-people/3488.aspx">Les plus récentes</a></li></ul></li><li class=""><a href="//www.rtl.be/info/video/categorie/meteo/1250.aspx">Météo</a></li><li class=""><a href="//www.rtl.be/belrtl/page/toutes-les-videos-bel-rtl.htm">Bel RTL</a></li></ul></li><li class="alertus"><a href="/info/page/alertez-nous/561.aspx">Alertez-nous</a></li></ul></DIV></DIV></DIV>
<DIV class=w-menu-line ></DIV>
<DIV class=clearboth ></DIV></DIV><DIV id=w-tags >
<DIV class=w-tags-now >
<DIV class=w-tags-now-items >
<DIV class=w-tags-now-tags >
<DIV class=round ></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow ></DIV>
<DIV class=w-tags-now-links>
<UL> </UL></DIV></DIV>
<DIV class=w-tag-now-links-nav style="DISPLAY: none"><SPAN class=btLinksNavL></SPAN><SPAN class=btLinksNavR></SPAN></DIV>
<DIV class=w-tags-sharing  style="DISPLAY: none">
<UL>
<LI><A title="Suivez RTL Info sur Twitter" class=sharing-twitter href="https://twitter.com/rtlinfo"></A>
<LI><A title="Suivez RTL Info surFacebook" class=sharing-facebook href="https://www.facebook.com/RTLInfo"></A>
<LI><A onclick="if(typeof(CRTL_SendToFriend) !== 'undefined')CRTL_SendToFriend(); else sendMailfo56();return false;" title="Partager par mail" class=sharing-mail href="javascript:void(0);"></A>
<LI><A title="Partager sur mobile" class=sharing-mobile href="//www.rtl.be/info/nos-applications-mobile.htm"></A></LI></UL></DIV></DIV></DIV>
<DIV class=clearboth  style="DISPLAY: none"></DIV></DIV> <script>
        $(document).ready(function () {
            GetBreaking(3);
                
        });
</script> 
<DIV id=w-leaderboard >
<DIV class=w-leaderboard-placeholder ><div id="ipnewmedia-leaderboard-2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-leaderboard-2'); });</script></div></DIV></DIV>
<DIV id=w-content >
<DIV class=w-content-details > 
<DIV class=w-content-details-cols>
<DIV class=w-content-details-left-col >
<DIV class=w-content-details-article >
<UL class=w-content-details-article-breadcrumb>
<LI><A class=home href="/info/">Home</A><LI><A href="/info/index.htm">Actu</A></LI><LI><A href="/info/monde/index.htm">Monde</A></LI><LI><A href="/info/monde/economie/index.htm">Economie</A></LI></LI></UL>
<DIV class=clearboth ></DIV><a name="P_2553"></a><DIV class=clearboth>&nbsp;</DIV> 
<H1>Hand: la sélection émiratie annule des matches en Tunisie</H1>
<DIV class=w-content-details-article-info>    <STRONG class=author itemprop="author">AFP</STRONG> , publié le    <SPAN class=update-date itemprop="datePublished"> 29 décembre 2017 à 15h39   </SPAN>&nbsp;&nbsp;|&nbsp;&nbsp;<SPAN> <A title="Nombre de commentaires" class="icon comment" href="/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx#comments"></A></SPAN><A class=cc41_count href="/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx#comments"></A></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/GED/05020000/5020000/5020023.jpg"     width="630" align="absMiddle" alt="Hand: la sélection émiratie annule des matches en Tunisie" title="Hand: la sélection émiratie annule des matches en Tunisie">  
<DIV class=PictureCopy >La sélection émiratie de handball déclare forfait pour deux matches amicaux et écourte son stage en TunisieJDEMARCY </DIV> </DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing><div id="soc_16_share_listicons"> 
<a href="" class="soc_15_fb"><span> </span></a><a class="soc_15_twt" href=""><span> </span></a><a class="soc_15_gplus" href=""><span> </span></a> <a class="soc_15_mail" href=""><span> </span></a>
</div>
&nbsp; 
<DIV style="CLEAR: both; "></DIV></DIV> </ASIDE></DIV>
<DIV id=body-detail class="w-content-details-article-body " bodysize="2580">  
<p>La sélection émiratie de handball a déclaré forfait vendredi pour deux matches amicaux et écourté son stage en Tunisie, a indiqué la Fédération tunisienne, qui avait désigné des femmes pour arbitrer ces rencontres dans un contexte de tension entre les deux pays.</p>
<p>Dans une lettre envoyée vendredi à la Fédération tunisienne (FTH), la sélection émiratie a expliqué son forfait par "des raisons techniques", évoquant l'absence de dix joueurs et la blessures de quatre autres, et assuré "qu'il n'y avait aucun lien avec les affaires politiques", a indiqué à l'AFP le secrétaire général de la FTH, Amir Saadi.</p>
<p>Les deux pays sont en froid depuis quelques jours à la suite de l'interdiction faite à des Tunisiennes d'embarquer sur des vols de la compagnie aérienne Emirates à destination des Emirats arabes unis pour des "questions de sécurité", mesure prise sans concertation avec Tunis.</p>
<p>En réaction, Tunis avait suspendu dimanche les liaisons quotidiennes d'Emirates avec la Tunisie, qui n'ont pas été rétablies.</p>
<p>Dans ce contexte, la Fédération tunisienne avait désigné des femmes pour arbitrer le match amical prévu vendredi entre les sélections tunisienne et émiratie, a indiqué à l'AFP M. Saadi.</p>
<p>Mais l'équipe des Emirats, qui était en Tunisie depuis le 21 décembre, a mis fin à son stage plus tôt que prévu et renoncé à deux matches amicaux, celui de vendredi et un autre prévu samedi.</p>
<p>L'interdiction des voyageuses tunisiennes enflamme toujours médias et réseaux sociaux tunisiens, qui dénoncent une mesure "discriminatoire" et "humiliante".</p>
<p>Une source à la présidence de la République a indiqué à l'AFP que des discussions étaient en cours à haut niveau entre les deux pays pour trouver une solution.</p>
<p>Le ministre tunisien du Transport Radhouane Ayara avait indiqué jeudi sur les ondes de la radio privée Shems FM que les discussions "n'avaient pas avancé" et que la Tunisie "n'avait pas reçu de la compagnie aérienne (Emirates) une promesse claire" d'annuler sa décision.</p>
<p>Cette crise met en évidence la détérioration des relations entre les Emirats et les autorités tunisiennes, liée notamment, selon le politologue Hamza Meddeb, à la neutralité observée par Tunis dans la crise actuelle entre le Qatar et ses voisins du Golfe.</p>
<p>En outre, les Emirats, hostiles aux partis politiques islamistes comme Ennahdha en Tunisie, "veulent mettre la pression" sur le parti au pouvoir Nidaa Tounès pour décourager toute nouvelle alliance avec les islamistes à l'approche des élections, selon M. Meddeb.</p></DIV>
<DIV id=customHTML> </DIV></DIV><!--main-->
<DIV class=w-content-details-sharing><div id="soc_15_share_listicons">
<ul><li>
<label>Partagez</label><a href="" class="soc_15_fb"><span> </span></a></li><li><label>Tweetez</label><a class="soc_15_twt" href=""><span> </span></a> </li><li><label>Google +</label><a class="soc_15_gplus" href=""><span> </span></a></li><li><label>Partagez par mail</label><a class="soc_15_mail" href=""><span> </span></a>
</li></ul>
</div> 
<DIV style="CLEAR: both; "></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=clearboth></DIV>
<P><script language="javascript" type="text/javascript">
<!--
var articleLen = document.getElementById("body-detail").getAttribute("bodysize");
//-->
</script>       <script language="javascript" type="text/javascript">
<!--
CWS_HttpRequest('/info/RBE_Article.asmx?action=viewed&id=982943');
//-->
</script>   <div id="ipnewmedia-inread-3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-inread-3'); });</script></div>
<!--ValidateContent--><style>
.autotrends-body {
    position: relative;
    padding-bottom: 48px;
}

.autotrends-body .autotrends-button-wrapper {
    position: absolute;
    height: 180px;
    bottom: 0px;
    width: 100%;
}


.autotrends-body .autotrends-button-wrapper .autotrends-gradient {
    position: absolute;
    width: 100%;
    height: 100%;
    background: none;
    background: -moz-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 60%, rgba(255,255,255,1) 100%);
    background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(255,255,255,0)), color-stop(60%, rgba(255,255,255,1)), color-stop(100%, rgba(255,255,255,1)));
    background: -webkit-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 60%, rgba(255,255,255,1) 100%);
    background: -o-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 60%, rgba(255,255,255,1) 100%);
    background: -ms-linear-gradient(top, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 60%, rgba(255,255,255,1) 100%);
    background: linear-gradient(to bottom, rgba(255,255,255,0) 0%, rgba(255,255,255,1) 60%, rgba(255,255,255,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff', GradientType=0 );
}

.autotrends-body .autotrends-button-wrapper .autotrends-button {
    position: relative;
    margin: 0 auto;
    text-align: center;
    margin-top: 128px;
}

.autotrends-body .autotrends-button-wrapper .autotrends-button a {
    color: #888888;
    background-color: #ffffff;
    font-weight: normal;
    font-size: 13px;
    border: 1px solid #888888;
    padding: 8px;
}

.autotrends-body .autotrends-button-wrapper .autotrends-button a:hover {
    color: #ffffff;
    background-color: #888888;
    border: 1px solid #888888;
}
</style></P> </DIV>
<DIV><div id="VideoBoxArticle"></div>
<script>
 link = document.createElement('link');
        link.href = '//scontent-rtl.akamaized.net/js/plugins/owl-carousel/owl.carousel.css';
        link.rel = 'stylesheet';
        document.getElementsByTagName('head')[0].appendChild(link);

        link = document.createElement('link');
        link.href = '//scontent-rtl.akamaized.net/js/plugins/owl-carousel/owl.theme.css';
        link.rel = 'stylesheet';
        document.getElementsByTagName('head')[0].appendChild(link);

        link = document.createElement('link');
        link.href = '//scontent-rtl.akamaized.net/info/css/videoboxarticle.css?v=2';
        link.rel = 'stylesheet';
        document.getElementsByTagName('head')[0].appendChild(link);
</script>
<script src="https://scontent-rtl.akamaized.net/js/plugins/owl-carousel/owl.carousel.js"></script>
<script src="https://scontent-rtl.akamaized.net/info/js/VideoBoxObj.js?v=4007" defer></script></DIV>
<DIV class=w-content-details-ligatus ><div id="ipnewmedia-imuxl-4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-imuxl-4'); });</script></div><div id="ipnewmedia-ligatus-5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-ligatus-5'); });</script></div></DIV>
<DIV class=w-content-details-comments >
<DIV class=w-content-details-comments-ph><A name=comments></A><div id="dualcomment_bc">
        <div id="headbar_bc">
             <div class="dualtab_bc dualtab_tofb_bc">
                <a class="ong1_bc" href="" onclick=
                "cc41_loadcomments();$('.dualtab_bc').removeClass('dualtab_tofb_bc'); $('#comment_pan_1_bc').show(); $('#comment_pan_2_bc').height(0); return false">
                RTL</a><a class="ong2_bc" href="" onclick=
                "$('.dualtab_bc').addClass('dualtab_tofb_bc'); $('#comment_pan_2_bc').height(''); $('#comment_pan_1_bc').hide(); return false">Facebook</a>
            </div>
            <h3>Vos commentaires</h3>
        </div>
        <div id="comment_pan_1_bc" style="display:none">
            <script type="text/javascript">
         var cc41_site = 1; 
var cc41_postid = '982943';
var cc41_category = 'Economie';
var cc41_sitename = 'RTL Info';
var cc41_articleurl = 'https:' + '//www.rtl.be/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx';            </script> 
            <script src=
            "//static-njtd-cm.rtl.be/webservices/sites/comments/" type=
            "text/javascript">
            </script>
            <div id="chriscloud41_comment"></div>
        </div>
        <div id="comment_pan_2_bc">
            <div id="fb-root"></div>
            <script>
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=219489571400262";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
            </script>
            <div class="fb-comments" data-href=
            "https://www.rtl.be/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx" data-numposts="5"
            data-width="100%"></div>
        </div>
    </div></DIV></DIV>
<DIV class=w-content-details-outbrain >
<DIV > </DIV></DIV><script>
var soc_15_conf = {
                postid : 982943,
 postdate : '2017-12-29 15:39:41',
                categorie : 'Economie', // id ou string 
                url : 'http:' + '//www.rtl.be/info/monde/economie/hand-la-selection-emiratie-annule-des-matches-en-tunisie-982943.aspx' 
};
</script>
<script type="text/javascript" src = "//static-njtd-cm.rtl.be/webservices/sites/widgets/socialcounts/social.min.js?13"></script>
</DIV>
<DIV class=w-content-details-right-col > 
<DIV id=RightColumnItem_5 class=RightColumnItem ><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu-6"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-imu-6'); });</script></div></div>
</DIV> 
<DIV id=RightColumnItem_1 class=RightColumnItem > 
<H3 class=>Top Facebook</H3><DIV class=w-content-details-right-col-top-fb conteneditable>
<DIV class=w-content-details-right-col-top-fb-list conteneditable>
<UL class=titles>
<LI><A onclick="ShowFBTab('info',this);" id=fbinfo href="javascript:void(0);">Actu</A> 
<LI><A onclick="ShowFBTab('sport',this);" id=fbsport href="javascript:void(0);">Sport</A> 
<LI><A onclick="ShowFBTab('people',this);" id=fbpeople href="javascript:void(0);">People</A></LI></UL>
<DIV class=clearboth conteneditable></DIV>
<DIV class=w-content-details-right-col-top-fb-list-info conteneditable rel="info"></DIV>
<DIV class=w-content-details-right-col-top-fb-list-sport conteneditable rel="sport"></DIV>
<DIV class=w-content-details-right-col-top-fb-list-people conteneditable rel="people"></DIV></DIV></DIV></DIV> 
<DIV id=RightColumnItem_103 class=RightColumnItem ><div id="ipnewmedia-nativeright"><div id="ipnewmedia-nativeright-7"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-nativeright-7'); });</script></div></div></DIV> 
<DIV id=RightColumnItem_86 class=RightColumnItem ><div id="ipnewmedia-ligatusr-8"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-ligatusr-8'); });</script></div></DIV> 
<DIV id=RightColumnItem_51 class=RightColumnItem ><DIV class="w-content-details-right-col-en-images">
<H3 class=boxtitle>Vidéos</H3>
</DIV></DIV> </DIV></DIV>
<DIV class=w-content-details-video-col ><!-- From cache --><H3 class=boxtitle>vidéos</H3>
<DIV class=w-content-details-video-list >
<UL class=titles>
<LI class=selected><A onclick="ShowVideosTab('all',this);" href="javascript:void(0);">24h</A> 
<LI><A onclick="ShowVideosTab('13',this);" href="javascript:void(0);">13h</A> 
<LI><A onclick="ShowVideosTab('19',this);" href="javascript:void(0);">19h</A> 
<LI><A onclick="ShowVideosTab('top',this);" href="javascript:void(0);">Top</A></LI></UL>
<DIV class=w-content-details-video-list-all  rel="all">
<UL class=videos><script>
$(document).ready(function () {

Get24hEnImages("all",15);





var currentDate = new Date();
        var nHour = parseInt(currentDate.getHours());
        var nMinutes = parseInt(currentDate.getMinutes());
/* modif by chris */
        var oMenu1 = $(".w-content-details-video-list .titles li:nth-child(1) a");
        var oMenu2 = $(".w-content-details-video-list .titles li:nth-child(2) a");
        var oMenu3 = $(".w-content-details-video-list .titles li:nth-child(3) a");
        var oMenu4 = $(".w-content-details-video-list .titles li:nth-child(4) a");
/* end modif by chris */        
     
       if (nHour < 9) {
                    if (nHour == 8 && nMinutes > 30) {
                        ShowVideosTab('all', oMenu1); 
                    }
                    else {
                        ShowVideosTab('19', oMenu3); 
                    }
                }
                else if (nHour < 14) {
                    if (nHour == 13 && nMinutes > 15) {
                        ShowVideosTab('13', oMenu2);
                    }
                    else {

                        ShowVideosTab('all', oMenu1);
                    }
                }
                else if (nHour >= 14 && nHour <= 16) {
                    ShowVideosTab('13', oMenu2);
                }
                else if (nHour <= 19) {
                    if (nHour == 19 && nMinutes >= 14)
                    {
                        ShowVideosTab('19', oMenu3);
                    }
                    else
                    {
                        ShowVideosTab('all', oMenu1);
                    }
                }
                else {
                    ShowVideosTab('19', oMenu3);
                }});
</script></UL></DIV>
<DIV class=w-content-details-video-list-13  rel="13">
<UL class=videos></UL></DIV>
<DIV class=w-content-details-video-list-19  rel="19">
<UL class=videos></UL></DIV>
<DIV class=w-content-details-video-list-top  rel="top">
<UL class=videos></UL></DIV>
<DIV class=searchholder ><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV><!-- /From cache --></DIV>
<DIV class=w-content-other-sections >
<DIV class=clearboth ></DIV></DIV> 
<DIV class=clearboth ></DIV></DIV></DIV></DIV>
<DIV id=w-timeline ></DIV><!--footer-->
<footer>
    <DIV id=RTLFooter>
		<DIV class=RTLFooter_Divider></DIV>
        <DIV class=RTLFooter_Links>
			<DIV class=RTLFooter_Sites>
				<UL onmouseover=ShowSubNav(this);>
					<LI><A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
						<UL class=RTLFooter_Sites_SubNav>
							<LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
							<LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
							<LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
							<LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
							<LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
														<LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
							<LI><A href="//www.allortl.be/">Allo RTL</A> </LI>
							<!--LI><A href="//www.contactmobile.be/">Contact Mobile</A> </LI -->
							<LI><A href="//www.rtl.be/tv/rtltvi/emissions/un-diner-presque-parfait">Un diner presque parfait</A></LI>
						</UL>
					</li>
					<LI><A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A> 
						<UL class=RTLFooter_Sites_SubNav>
							<LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
							<LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
							<LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
							<LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
							<LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
							<LI class="section"><A  href="//www.rtl.be/sport/">Sport</A> </LI>
							<LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
							<LI><A href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats/Classements</A> </LI>
							<LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
							<LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
							<LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
							<LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
							<LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
							<LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
							<LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
							<LI><A href="//www.rtl.be/videos/">Vidéos</a></LI>
						</UL>
					</li>        
					<LI><A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtl.be/videos/">RTL Vidéos</A> 
						<UL class=RTLFooter_Sites_SubNav>
							<LI><A href="/info/index.htm">Les directs vidéo</A> </LI>
							<LI><A href="//www.rtl.be/rtltvi/videos">Emissions de RTL TVI</A> </LI>
							<LI><A href="/info/index.htm">Emissions de Club RTL</A> </LI>
							<LI><A href="/info/index.htm">Emissions de Plug RTL</A> </LI>
							<LI><A href="/info/index.htm">L'actu en vidéo</A> </LI>
							<LI><A href="/info/index.htm">Football, Tennis et sports moteurs</A> </LI>
							<LI><A href="/info/index.htm">People et Royauté</A> </LI>
							<LI><A href="/info/index.htm">Mode, cuisine et décoration</A> </LI>
							<LI><A href="/info/index.htm">Gadgets & plaisirs</A> </LI>
						</UL>
					</li>
					<LI><A title="RTL services" href="">Nos services</A> 
						<UL class=RTLFooter_Sites_SubNav>
							<LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
							<LI><A href="//www.rtl.be/trafic/">Les infos trafic</A> </LI>
							<LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
							<LI><A href="/info/index.htm">Les flux RSS</A> </LI>
							<LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
							<LI><A title="Tout RTL sur votre mobile" href="/info/nos-applications-mobile.htm">Application mobile</A></LI>
						</UL>
					</li>
					<LI><A title="Toutes les informations sur RTL Belgium" href="//www.rtl.be/page/info-societe/360.aspx">RTL Belgium</A> 
						<UL class=RTLFooter_Sites_SubNav>
							<LI><A href="//www.rtl.be/info/infosociete.htm">Infos société</A> </LI>
<LI><A href="https://www.rtlbelgium.be/passerelle-vie-privee/">Charte vie privée</A> </LI>
							<LI><A href="https://www.rtlbelgium.be/passerelle-vie-privee/">Conditions d'utilisation</A></LI>
							<LI><A href="https://www.rtlbelgium.be/gestion-des-cookies/">Gestion des cookies</A> </LI>
							<LI><A href="https://www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
							<LI><A href="https://www.rtlbelgium.be/carriere/postuler/">Emplois et Stages</A> </LI>
							<LI><A href="https://www.rtlbelgium.be/contact/se-rendre-rtl-house/">Plan d'accès</A> </LI>
							<LI><A href="//www.ipb.be/fr/digital/news">Publicité - IP NewMedia</A></LI>
							<LI>
								<A onmouseover='ShowSubNav();' title='Contactez-nous' href="//www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A> 
								<P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="//www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
							</LI>
						</UL>
					</LI>
				</UL>
			</DIV>
			<DIV class="clearboth"></DIV>
		</DIV>
		<DIV class=RTLFooter_Sites_Divider></DIV>
		<DIV class=RTLFooter_Sharing>
			<div class="holder">
				<SPAN>
					<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
					<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
					<A title="Retrouvez nos fils d'Ariane" href="//www.rtl.be/info/page/flux-rss-rtl-be/650.aspx"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
				</SPAN>
				<SPAN>
					<A title="Cim Internet" href="//www.cim.be/"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
					<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
				</SPAN>
				<div class="clearboth"></div>
			</div>
		</DIV>
	</div>
 </footer>
<script>
	function ShowSubNav(oElement) {
		var oChildren = oElement.getElementsByTagName("ul");
		for (var i = 0; i < oChildren.length; i++) {
			oChildren[i].className = "RTLFooter_Sites_SubNavOpened";
		}
		var oChildren = oElement.getElementsByTagName("p");
		for (var i = 0; i < oChildren.length; i++) {
			oChildren[i].style.display = "block";
		}

	}
	</script>
<!--Footer--> 
<DIV class=w-topfixed >
<DIV class=topfixedInner >
<DIV id=Skyscrapper ><div id="ipnewmedia-sky-9"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('ipnewmedia-sky-9'); });</script></div></DIV></DIV></DIV>
	
	
		<script src="https://scontent-rtl.akamaized.net/rtlbe/ressources/slick-master/slick.min.js" type="text/javascript"></script>

<script src="https://www.rtl.be/moncompte/sitebar/sitebar.js?v=228" type="text/javascript"></script>

<script src="https://scontent-rtl.akamaized.net/info/js/mobility-gauge.js?v=2" type="text/javascript"></script>



 
<script src="https://scontent-rtl.akamaized.net/js/jquery.lazyload.min.js"></script>
        <script>
        $(function() {
        $("img.lazy").lazyload({effect : "fadeIn"});
        });
    </script>
 
</body>
</html>

<!--
Session timeout : 20 min.
Script timeout : 180 sec.
Reel date time : 29-12-2017 18:29:29
Cache : Yes
Published : Yes
Page from cache : No
Site Id : 3
Page Id : 547
Object type : RBE_Article
Object Id : 982943
Query : cws_lg=1&cwso_type=RBE_Article&cwso_id=982943&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+RTLInternational+%28RTL+info+%3E++Monde%29
Site : 3
Machine name : WEB27

Total page time : 2,35088606765367 sec.
-->
