<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Les distributeurs de billets neutres continuent à susciter des remous en Wallonie - RTL Info</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="(Belga) La proposition de résolution de la majorité wallonne PS-MR-Ecolo demandant au gouvernement régional de solliciter le fédéral afin d'assurer ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/info/belgique/politique/les-distributeurs-de-billets-neutres-continuent-a-susciter-des-remous-en-wallonie-1332291.aspx" />
	<meta property="og:title" content="Les distributeurs de billets neutres continuent à susciter des remous en Wallonie" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/info/belgique/politique/les-distributeurs-de-billets-neutres-continuent-a-susciter-des-remous-en-wallonie-1332291.aspx" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/12090000/12093500/12093536.jpeg" />
	<meta property="og:site_name" content="RTL Info" />
	<meta property="og:description" content="(Belga) La proposition de résolution de la majorité wallonne PS-MR-Ecolo demandant au gouvernement régional de solliciter le fédéral afin d'assurer ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="Les distributeurs de billets neutres continuent à susciter des remous en Wallonie" />
	<meta name="twitter:description" content="(Belga) La proposition de résolution de la majorité wallonne PS-MR-Ecolo demandant au gouvernement régional de solliciter le fédéral afin d'assurer ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/info/GED/12090000/12093500/12093536.jpeg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Info" />
<meta name="msapplication-tooltip" content="RTL Info - La Une de l'actualité" />
<meta name="msapplication-starturl" content="https://www.rtl.be/info/" />
<meta name="msapplication-navbutton-color" content="#1e287d" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css?v=1" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=85" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/colo.css?v=10">
<script>
console.log("brandSafety", 'True');

var bBrandSafety = true;

</script>

<script async src="https://www.rtl.be/info/js/rtlbe.js?v=427" type="text/javascript"></script>


<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=200" type="text/javascript"></script>

<meta name="google-site-verification" content="xLovv77DTpaucRtM9NWhB6CRgFM4rkJB7PJesGpXgYQ" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "description":"RTL info - La Une de l'actualité",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|Actu,=/info/index.htm'|Belgique,=/info/belgique/index.htm'|Politique,=/info/belgique/politique/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script>
<!--
<link rel="preconnect" href="https://mcdp-chidc2.outbrain.com">
<link rel="preconnect" href="https://log.outbrainimg.com">
-->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/info/belgique/politique/les-distributeurs-de-billets-neutres-continuent-a-susciter-des-remous-en-wallonie-1332291.aspx"
  },
  "headline": "Les distributeurs de billets neutres continuent &#224; susciter des remous en Wallonie",
  "image": [ "https://www.rtl.be/info/GED/12090000/12093500/12093564.jpg" ],
  "datePublished": "2021-10-19T17:05:08+01:00",
  "dateModified": "2021-10-19T17:05:08+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Info"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": ""
}
</script>
<script  type="text/javascript">
var RTL_oDataLayer = RTL_oDataLayer || {};
 RTL_oDataLayer.pagetype = "pageType";
</script>
<meta property="article:published_time" content="2021-10-19T17:05:08+01:00">
</head>
<body>

 
<DIV id=w-topfixed class=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN><A href="//www.rtl.be/info/">RTL Info</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=" Selected"><a href="https://www.rtl.be/info/">Actu<span class="bottom-arrow"></span></a><ul><li class=""><a href="/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="/info/belgique/meteo/index.htm">Météo</a></li><li class=""><a href="/info/belgique/proces-des-attentats-de-bruxelles/chambre-du-conseil-pour-les-attentats-de-bruxelles-qui-sont-les-prevenus.htm?page=0">Procès des attentats de Bruxelles</a></li></ul></li><li class=""><a href="/info/monde/index.htm">Monde</a><ul><li class=""><a href="/info/monde/international/index.htm">International</a></li><li class=""><a href="/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="/info/monde/france/index.htm">France</a></li><li class=""><a href="/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="/info/regions/index.htm">Régions</a><ul><li class=""><a href="/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="https://www.rtl.be/sport/">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/red-flames/index.htm">Red Flames</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/euro/resultats">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="https://www.rtl.be/people/">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="/info/page/alertez-nous/561.aspx?page=0">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV> 
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>&nbsp; 
<DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/info/index.htm">Actu</A>&nbsp;&nbsp;</LI><LI><A href="/info/belgique/index.htm">Belgique</A>&nbsp;&nbsp;</LI><LI><A href="/info/belgique/politique/index.htm">Politique</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3210"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Les distributeurs de billets neutres continuent à susciter des remous en Wallonie</H1>
<DIV class=w-content-details-article-info>    <STRONG class=author itemprop="author">Agence Belga</STRONG> , publié le    <SPAN class=update-date itemprop="datePublished"> 19 octobre 2021 à 17h05  </SPAN></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/CWS/Img/void.gif" data-wdolazy="scroll" data-wdosize="width" data-wdosrc="https://scontent-rtl.akamaized.net/GED/12090000/12093500/12093536.jpeg"     width="630" align="absMiddle" alt="Les distributeurs de billets neutres continuent à susciter des remous en Wallonie" title="Les distributeurs de billets neutres continuent à susciter des remous en Wallonie"> </DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>&nbsp; 
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV>&nbsp;</DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="3277" data-poool-mode="custom" data-poool="80"> <p>(Belga) La proposition de résolution de la majorité wallonne PS-MR-Ecolo demandant au gouvernement régional de solliciter le fédéral afin d'assurer une répartition équitable des distributeurs de billets neutres installés par le consortium bancaire Batopin, a été approuvée mardi en commission du parlement wallon.</p>
<p>Au sud du pays, c'est peu dire que ce nouveau dispositif est accueilli fraichement en raison de la réduction importante du nombre de distributeurs à laquelle il aboutira.  Une inquiétude partagée tant par la majorité que par l'opposition. Pourtant, ce mardi, les discussions ont tourné au vinaigre entre Stéphane Hazée (Ecolo) et le député régional cdH Benoît Dispa. "Sur le fond, j'ai un problème à approuver le corps de la résolution car vos demandes sont floues, faibles et pas de nature influencer le cours des choses", a regretté ce dernier avant de s'attaquer à la manière de travailler de la majorité et aux amendements qu'elle a avancés dans un second temps. "Vous reproduisez les amendements que j'avais déposés pour muscler votre résolution sous vos propres noms. Vous les jugez pertinents mais vous préférez mettre vos petites signatures sous votre petit texte, ce qui dément vos déclarations sur l'importance de dépasser les jeux politiques", a ajouté le député humaniste, suscitant l'énervement rare du très placide chef de groupe Ecolo, Stéphane Hazée. "On dirait que ça vous amuse de constater qu'un texte n'est pas parfait. Mais combien de fois vote-t-on des textes parfaits dans cette assemblée? Rarement parce que c'est toujours le fruit d'un compromis, d'une démarche qui essaie de rassembler", a asséné ce dernier. "C'est une répartition équilibrée des distributeurs sur le territoire qu'il faut impérativement viser, chaque citoyen doit avoir aisément accès à un distributeur de billets à proximité de son domicile, de son travail, des commerces", a pour sa part résumé, une fois la tension retombée, le ministre wallon des Pouvoirs locaux, Christophe Collignon.. Au début du mois, ce dernier a organisé une rencontre entre des représentants de Batopin, BPost,  l'Union des villes et des communes de Wallonie et les entités supra?locales. "Il s'agissait surtout d'informer et d'impliquer le niveau local dans les discussions relatives à la stratégie de déploiement des guichets bancaires sur le territoire. Les premières conclusions de ces travaux ne vous étonneront pas. La stratégie de déploiement de Batopin fait craindre le pire : des citoyens qui n'auront plus accès à leur argent à proximité et des files anormales aux seuls distributeurs automatiques qui subsisteront encore", a expliqué le ministre. "La matière est surtout fédérale mais des pistes de solutions, des leviers wallons se dégagent néanmoins", a-t-il ajouté en évoquant notamment la création, au sein des communes, d'espaces publics conviviaux propices à l'installation ou au maintien de ce type de services ; la possibilité de mettre en place une procédure d'octroi de permis facilitée pour les distributeurs automatiques de billets ou encore l'actualisation de la législation fiscale non seulement locale mais également régionale en la matière. Au terme des débats, la résolution amendée a été adoptée par la majorité, le PTB et le cdH s'abstenant. (Belga)</p>
</DIV>
<DIV><div id="poool-widget"></div> </DIV>
<DIV> </DIV>
<DIV><BR>&nbsp;</DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=w-content-details-related>&nbsp;</DIV>
<P></P>
<P><!--ValidateContent--></P> <BR><BR><BR></DIV></article> 
<DIV>&nbsp; 
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-width="100%" data-numposts="5" data-href="https://www.rtl.be/info/belgique/politique/les-distributeurs-de-billets-neutres-continuent-a-susciter-des-remous-en-wallonie-1332291.aspx"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_170 class=RightColumnItem > 
<H3 class=>A la une</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list><DIV class=w-content-details-right-col-news-news > 
<DIV class=top-hp-picture ><IMG width="100%" data-wdosrc="https://scontent-rtl.akamaized.net/GED/12090000/12094000/12094023.jpg" alt="Club Bruges-Manchester City (0-0)- c'est parti!" data-wdolazy="scroll" data-wdosize="width"></DIV><A title="Club Bruges-Manchester City (0-0)- c'est parti!" class="title top-hp" href="//www.rtl.be/sport/football/ligue-des-champions-le-club-bruges-face-a-de-bruyne-et-guardiola-pour-continuer-a-rever-1332158.aspx">Club Bruges-Manchester City (0-0): c'est parti!</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Un nouveau comité de concertation annoncé- de quoi parleront les autorités du pays?" class="title top-hp" href="/info/belgique/politique/un-nouveau-comite-de-concertation-annonce-de-quoi-parleront-les-autorites-du-pays--1332284.aspx">Un nouveau comité de concertation annoncé: de quoi parleront les autorités du pays?</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Noyade au parc aquatique Plopsaqua à Hannut- la victime est décédée" class="title top-hp" href="/info/regions/liege/noyade-au-parc-aquatique-plopsaqua-a-hannut-la-victime-est-decedee-1332289.aspx">Noyade au parc aquatique Plopsaqua à Hannut: la victime est décédée</A></DIV> </DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="ipnewmedia-nativeright" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_88 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_167 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu-bottom" ipnewmedia-type="imu-bottom" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV> <FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/info/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtlbelgium.be/infos-societes/">Infos société</A> </LI>
                                <LI><A href="//www.rtlplay.be/politique-de-confidentialite/mes-informations-personnelles">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/politique-en-matiere-de-cookies/">Politique Cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/jobs/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="https://www.rtlplay.be/politique-de-confidentialite/mes-droits">Exercer mes droits sur mes données</A></LI>

                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/info/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="https://www.cim.be/fr/internet/disclaimer-cim-internet"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1332291');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLINFO/BELGIQUE/POLITIQUE';
var RTL_oDataLayer = RTL_oDataLayer || {};
RTL_oDataLayer.level1 = 'Belgique';
RTL_oDataLayer.level2 = 'Politique';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Les distributeurs de billets neutres continuent à susciter des remous en Wallonie';
RTL_oDataLayer.articleid = 1332291;
RTL_oDataLayer.brandSafety = bBrandSafety;
RTL_oDataLayer.author = 'Agence Belga';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/belgique/politique/1332291', 'free=info/Les distributeurs de billets neutres continuent a susciter des remous en Wallonie');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1332291';
var cc41_category = 'Politique';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/info/belgique/politique/les-distributeurs-de-billets-neutres-continuent-a-susciter-des-remous-en-wallonie-1332291.aspx';
var soc_15_conf = {postid : 1332291, postdate : '2021-10-19 17:05:08', categorie : 'Politique', url : '//www.rtl.be/info/belgique/politique/les-distributeurs-de-billets-neutres-continuent-a-susciter-des-remous-en-wallonie-1332291.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 693;
//-->
</script></FOOTER>
	
	
</body>
</html>

