<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Coronavirus en Flandre: voici le nombre de cas confirmés par commune - RTL Info</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="Le coronavirus en Belgique présente des différences géographiques. La Flandre est davantage touchée que la Wallonie. Mais on observe des écarts ..." />
	<meta name="keywords" content="CORONAVIRUS" />
	
	<link rel="canonical" href="https://www.rtl.be/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx" />
	<meta property="og:title" content="Coronavirus en Flandre: voici le nombre de cas confirmés par commune" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/09190000/9197200/9197208.jpg" />
	<meta property="og:site_name" content="RTL Info" />
	<meta property="og:description" content="Le coronavirus en Belgique présente des différences géographiques. La Flandre est davantage touchée que la Wallonie. Mais on observe des écarts ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="Coronavirus en Flandre: voici le nombre de cas confirmés par commune" />
	<meta name="twitter:description" content="Le coronavirus en Belgique présente des différences géographiques. La Flandre est davantage touchée que la Wallonie. Mais on observe des écarts ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/info/GED/09190000/9197200/9197208.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Info" />
<meta name="msapplication-tooltip" content="RTL Info - La Une de l'actualité" />
<meta name="msapplication-starturl" content="https://www.rtl.be/info/" />
<meta name="msapplication-navbutton-color" content="#1e287d" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css?v=1" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=83" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/colo.css?v=10">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://www.rtl.be/info/js/rtlbe.js?v=408" type="text/javascript"></script>
<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=178" type="text/javascript"></script>
<meta name="google-site-verification" content="xLovv77DTpaucRtM9NWhB6CRgFM4rkJB7PJesGpXgYQ" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|Actu,=/info/index.htm'|Belgique,=/info/belgique/index.htm'|Société,=/info/belgique/societe/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script>
<link rel="preconnect" href="https://mcdp-chidc2.outbrain.com">
<link rel="preconnect" href="https://log.outbrainimg.com">
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/info/"
  },
  "headline": "Coronavirus en Flandre: voici le nombre de cas confirmés par commune",
  "image": [ "https://www.rtl.be/info/GED/09190000/9197200/9197221.jpg" ],
  "datePublished": "2020-06-02T14:59:39+01:00",
  "dateModified": "2020-06-02T14:59:39+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Info"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": "Coronavirus en Flandre: voici le nombre de cas confirmés par commune"
}
</script>
</head>
<body>

 
<DIV id=w-topfixed class=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN><A href="//www.rtl.be/info/">RTL Info</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=" Selected"><a href="https://www.rtl.be/info/">Actu<span class="bottom-arrow"></span></a><ul><li class=""><a href="/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="/info/belgique/meteo/index.htm">Météo</a></li></ul></li><li class=""><a href="/info/monde/index.htm">Monde</a><ul><li class=""><a href="/info/monde/international/index.htm">International</a></li><li class=""><a href="/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="/info/monde/france/index.htm">France</a></li><li class=""><a href="/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="/info/regions/index.htm">Régions</a><ul><li class=""><a href="/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="https://www.rtl.be/sport/">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/eliminatoires-euro/resultats"">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="https://www.rtl.be/people/">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/sexy/index.htm">Sexy</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="https://www.rtl.be/people/tele/make-belgium-great-again/index.htm">Make Belgium Great Again</a></li><li class=""><a href="//www.rtl.be/people/tele/les-mamans/index.htm">Les mamans</a></li><li class=""><a href="//www.rtl.be/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/touche-pas-a-mon-poste/index.htm">Touche pas à mon poste</a></li><li class=""><a href="//www.rtl.be/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a ">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="/info/page/alertez-nous/561.aspx">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>&nbsp; 
<DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/info/index.htm">Actu</A>&nbsp;&nbsp;</LI><LI><A href="/info/belgique/index.htm">Belgique</A>&nbsp;&nbsp;</LI><LI><A href="/info/belgique/societe/index.htm">Société</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3210"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Coronavirus en Flandre: voici le nombre de cas confirmés par commune</H1>
<DIV class=w-content-details-article-info>  <STRONG class=author itemprop="author">RTL INFO</STRONG>, publié le   <SPAN class=update-date itemprop="datePublished"> 02 juin 2020 à 14h59   </SPAN>&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<SPAN> <A title="Nombre de commentaires" class="icon comment" href="/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx#comments"></A></SPAN><A class=cc41_count href="/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx#comments"></A></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/CWS/Img/void.gif" data-wdolazy="scroll" data-wdosize="width" data-wdosrc="https://scontent-rtl.akamaized.net/GED/09190000/9197200/9197208.jpg"     width="630" align="absMiddle" alt="Coronavirus en Flandre: voici le nombre de cas confirmés par commune" title="Coronavirus en Flandre: voici le nombre de cas confirmés par commune">  </DIV> 
<DIV class="w-content-details-article-extra "> 
<DIV class=w-content-details-article-extra-sharing>
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV>  
<DIV class="w-content-article-extra-box tags"> <A title="Autres articles sur CORONAVIRUS" href="/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</A></DIV></DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="30516"> <p>Le coronavirus en Belgique présente des différences géographiques. La Flandre est davantage touchée que la Wallonie. Mais on observe des écarts notables entre communes comme le montrent les chiffres collectés par l&#39;institut de santé publique belge, Sciensano. Ces chiffres sont à prendre avec précaution. Ils concernent uniquement les cas confirmés, c&#39;est-à-dire les personnes qui ont été testés positivement au virus SARS-Cov-2. Au début de l&#39;épidémie, de nombreuses autres présentant des symptômes de la maladie Covid-19 ont été invités à rester chez eux sous surveillance de leur médecin traitant. On ne sait pas si ces personnes ont/ont eu le coronavirus ou pas. Par ailleurs, il faut évidemment tenir compte de la population de la commune. Certaines communes dépassent les 100.000 habitants là où d&#39;autres en compte à peine une dizaine de milliers.</p>
<p><span style="text-decoration: underline;"><strong>CORONAVIRUS EN FLANDRE: CAS CONFIRMÉS PAR COMMUNE</strong></span></p>
<table border="0" width="166" cellspacing="0" cellpadding="0"><colgroup><col style="width: 62pt;" span="2" width="83"> </colgroup><tbody><tr style="height: 14.4pt;"><td style="height: 14.4pt; width: 62pt;" width="83" height="19">Aalter</td><td style="width: 62pt;" width="83">112</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Aarschot</td><td>153</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Affligem</td><td>53</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Alken</td><td>212</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Alost (Alost)</td><td>517</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Alveringem</td><td>19</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Anvers</td><td>2438</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Anzegem</td><td>96</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ardooie</td><td>30</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Arendonk</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">As</td><td>65</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Asse</td><td>161</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Assenede</td><td>85</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Audenarde</td><td>176</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Avelgem</td><td>62</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Baerle-Duc</td><td>12</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Balen</td><td>49</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Beernem</td><td>123</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Beerse</td><td>52</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Beersel</td><td>94</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Begijnendijk</td><td>57</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bekkevoort</td><td>40</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Beringen</td><td>255</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Berlaar</td><td>45</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Berlare</td><td>56</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bertem</td><td>35</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Beveren (Saint-Nicolas)</td><td>146</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bierbeek</td><td>16</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Biévène</td><td><5</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bilzen</td><td>202</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Blankenberge</td><td>54</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bocholt</td><td>58</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Boechout</td><td>42</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bonheiden</td><td>31</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Boom</td><td>93</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Boortmeerbeek</td><td>44</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bornem</td><td>95</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Borsbeek</td><td>94</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bourg-Léopold</td><td>61</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Boutersem</td><td>62</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Brakel</td><td>40</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Brasschaat</td><td>190</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Brecht</td><td>112</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bredene</td><td>61</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bree</td><td>138</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Bruges</td><td>728</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Buggenhout</td><td>96</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Courtrai</td><td>538</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Damme</td><td>78</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">De Haan</td><td>67</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">De Pinte</td><td>25</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Deerlijk</td><td>74</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Deinze</td><td>105</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Denderleeuw</td><td>104</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Dentergem</td><td>40</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Dessel</td><td>22</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Destelbergen</td><td>69</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Diepenbeek</td><td>161</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Diest</td><td>129</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Dilbeek</td><td>232</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Dilsen-Stokkem</td><td>163</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Dixmude</td><td>49</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Drogenbos</td><td>39</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Duffel</td><td>86</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Edegem</td><td>75</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Eeklo</td><td>81</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Erpe-Mere</td><td>135</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Espierres-Helchin</td><td>9</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Essen</td><td>95</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Evergem</td><td>209</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Fourons</td><td>30</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Furnes</td><td>39</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Gammerages</td><td>22</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Gand</td><td>759</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Gavere</td><td>47</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Geel</td><td>167</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Geetbets</td><td>87</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Genk</td><td>531</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Gingelom</td><td>135</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Gistel</td><td>42</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Glabbeek</td><td>29</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Gooik</td><td>29</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Grammont</td><td>107</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Grimbergen</td><td>226</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Grobbendonk</td><td>58</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Haacht</td><td>28</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Haaltert</td><td>174</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hal (Hal-Vilvorde)</td><td>193</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Halen</td><td>75</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ham</td><td>59</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hamme (Termonde)</td><td>145</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hamont-Achel</td><td>55</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Harelbeke</td><td>248</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hasselt</td><td>604</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hechtel-Eksel</td><td>32</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Heers</td><td>42</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Heist-op-den-Berg</td><td>202</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hemiksem</td><td>53</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herck-la-Ville</td><td>93</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herent</td><td>154</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herentals</td><td>108</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herenthout</td><td>21</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herne</td><td>16</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herselt</td><td>95</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herstappe</td><td><5</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Herzele</td><td>76</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Heusden-Zolder</td><td>200</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Heuvelland</td><td>21</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hoegaarden</td><td>24</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hoeilaart</td><td>28</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hoeselt</td><td>75</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Holsbeek</td><td>41</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hooglede</td><td>45</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hoogstraten</td><td>47</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Horebeke</td><td>20</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Houthalen-Helchteren</td><td>189</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Houthulst</td><td>57</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hove (Anvers)</td><td>57</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Huldenberg</td><td>36</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Hulshout</td><td>35</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ichtegem</td><td>65</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ingelmunster</td><td>69</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Izegem</td><td>149</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Jabbeke</td><td>50</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kalmthout</td><td>110</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kampenhout</td><td>53</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kapellen (Anvers)</td><td>156</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kapelle-op-den-Bos</td><td>139</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kaprijke</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kasterlee</td><td>57</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Keerbergen</td><td>51</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kinrooi</td><td>44</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kluisbergen</td><td>26</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Knokke-Heist</td><td>164</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Koekelare</td><td>22</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Koksijde</td><td>84</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kontich</td><td>55</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kortemark</td><td>37</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kortenaken</td><td>88</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kortenberg</td><td>59</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kortessem</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kraainem</td><td>75</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kruibeke</td><td>51</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kruisem</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Kuurne</td><td>86</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">La Panne</td><td>35</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Laakdal</td><td>73</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Laarne</td><td>31</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lanaken</td><td>218</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Landen</td><td>162</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Langemark-Poelkapelle</td><td>35</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Léau</td><td>76</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lebbeke</td><td>88</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lede</td><td>77</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ledegem</td><td>49</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lendelede</td><td>32</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lennik</td><td>29</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lichtervelde</td><td>36</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Liedekerke</td><td>46</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lierde</td><td>13</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lierre</td><td>110</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lievegem</td><td>157</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lille</td><td>117</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Linkebeek</td><td>23</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lint</td><td>20</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Linter</td><td>34</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lochristi</td><td>84</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lokeren</td><td>280</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lommel</td><td>113</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Londerzeel</td><td>87</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Looz</td><td>112</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lo-Reninge</td><td>16</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Louvain</td><td>430</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lubbeek</td><td>112</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Lummen</td><td>74</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Maarkedal</td><td>42</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Maaseik</td><td>158</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Maasmechelen</td><td>229</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Machelen (Hal-Vilvorde)</td><td>63</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Maldegem</td><td>70</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Malines</td><td>319</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Malle</td><td>45</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Meerhout</td><td>45</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Meise</td><td>64</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Melle</td><td>36</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Menin</td><td>263</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Merchtem</td><td>61</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Merelbeke</td><td>79</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Merksplas</td><td>51</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Messines</td><td>7</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Meulebeke</td><td>36</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Middelkerke</td><td>59</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Moerbeke (Gand)</td><td>22</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Mol</td><td>80</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Montaigu-Zichem</td><td>102</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Moorslede</td><td>72</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Mortsel</td><td>109</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Nazareth</td><td>21</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Niel</td><td>40</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Nieuport</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Nieuwerkerken (Hasselt)</td><td>116</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Nijlen</td><td>114</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ninove</td><td>198</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Olen</td><td>52</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oosterzele</td><td>29</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oostkamp</td><td>168</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oostrozebeke</td><td>35</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Opwijk</td><td>51</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ostende</td><td>339</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oudenburg</td><td>36</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oud-Heverlee</td><td>35</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oudsbergen</td><td>107</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Oud-Turnhout</td><td>109</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Overijse</td><td>108</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Peer</td><td>71</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Pelt</td><td>107</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Pepingen</td><td>24</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Pittem</td><td>30</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Poperinge</td><td>90</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Putte</td><td>34</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Puurs-Sint-Amands</td><td>168</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ranst</td><td>47</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ravels</td><td>143</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Renaix</td><td>236</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Retie</td><td>32</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Rhode-Saint-Genèse</td><td>67</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Riemst</td><td>149</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Rijkevorsel</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Roosdaal</td><td>36</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Rotselaar</td><td>34</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Roulers</td><td>354</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ruiselede</td><td>29</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Rumst</td><td>71</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Saint-Nicolas (Saint-Nicolas)</td><td>291</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Saint-Trond</td><td>687</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Schelle</td><td>32</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Schilde</td><td>106</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Schoten</td><td>118</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Sint-Gillis-Waas</td><td>116</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Sint-Katelijne-Waver</td><td>147</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Sint-Laureins</td><td>18</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Sint-Lievens-Houtem</td><td>27</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Sint-Martens-Latem</td><td>49</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Sint-Pieters-Leeuw</td><td>120</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Stabroek</td><td>100</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Staden</td><td>30</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Steenokkerzeel</td><td>55</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Stekene</td><td>64</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tamise</td><td>209</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Termonde</td><td>237</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ternat</td><td>45</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tervuren</td><td>109</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tessenderlo</td><td>63</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tielt (Tielt)</td><td>96</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tielt-Winge</td><td>32</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tirlemont</td><td>239</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tongres</td><td>214</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Torhout</td><td>120</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Tremelo</td><td>42</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Turnhout</td><td>169</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Vilvorde</td><td>212</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Vleteren</td><td>6</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Vorselaar</td><td>39</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Vosselaar</td><td>48</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Waasmunster</td><td>63</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wachtebeke</td><td>94</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Waregem</td><td>347</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wellen</td><td>58</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wemmel</td><td>38</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wervik</td><td>137</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Westerlo</td><td>97</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wetteren</td><td>137</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wevelgem</td><td>162</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wezembeek-Oppem</td><td>53</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wichelen</td><td>100</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wielsbeke</td><td>37</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wijnegem</td><td>21</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Willebroek</td><td>108</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wingene</td><td>129</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wommelgem</td><td>46</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wortegem-Petegem</td><td>33</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Wuustwezel</td><td>79</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Ypres</td><td>275</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zandhoven</td><td>87</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zaventem</td><td>144</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zedelgem</td><td>106</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zele</td><td>125</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zelzate</td><td>24</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zemst</td><td>77</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zoersel</td><td>73</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zonhoven</td><td>198</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zonnebeke</td><td>48</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zottegem</td><td>70</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zuienkerke</td><td>6</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zulte</td><td>54</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zutendaal</td><td>60</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zwalin</td><td>15</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zwevegem</td><td>134</td></tr><tr style="height: 14.4pt;"><td style="height: 14.4pt;" height="19">Zwijndrecht</td><td>82</td></tr></tbody></table>
</DIV>
<DIV id=customHTML> </DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  
<DIV class="w-content-details-related-articles full"> 
<H3>Lire aussi</H3> 
<UL><LI> 
<DIV class=w-content-details-related-articles-photo><A href="/info/belgique/societe/coronavirus-en-belgique-de-plus-en-plus-de-personnes-se-font-a-nouveau-la-bise-ou-se-serrent-la-main-1222311.aspx"><img src="https://scontent-rtl.akamaized.net/GED/09190000/9197300/9197376.jpg"     width="60" height="60" align="absMiddle" alt="nGED_ID" title="nGED_ID"></A></DIV> 
<DIV class=w-content-details-related-articles-title><A href="/info/belgique/societe/coronavirus-en-belgique-de-plus-en-plus-de-personnes-se-font-a-nouveau-la-bise-ou-se-serrent-la-main-1222311.aspx">Coronavirus en Belgique: de plus en plus de personnes se font à nouveau la bise ou se serrent la main</A><SPAN>Le 02/6 à 15h42</SPAN> </DIV></LI> </UL></DIV>  </DIV>
<DIV class=clearboth></DIV><!--ValidateContent--><P>&nbsp;</P></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-width="100%" data-numposts="5" data-href="https://www.rtl.be/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_170 class=RightColumnItem > 
<H3 class=>A la une</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list><DIV class=w-content-details-right-col-news-news > 
<DIV class=top-hp-picture ><IMG width="100%" src="https://scontent-rtl.akamaized.net/GED/09190000/9197100/9197181.jpg" alt="Coronavirus dans votre commune- le nombre de cas confirmés a-t-il augmenté?"></DIV><A title="Coronavirus dans votre commune- le nombre de cas confirmés a-t-il augmenté?" class="title top-hp" href="/info/belgique/societe/le-nombre-de-cas-confirmes-de-coronavirus-a-t-il-augmente-dans-votre-commune-voici-les-derniers-chiffres-1222302.aspx">Coronavirus dans votre commune: le nombre de cas confirmés a-t-il augmenté?</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Coronavirus en Belgique- de plus en plus de personnes se font à nouveau la bise ou se serrent la main" class="title top-hp" href="/info/belgique/societe/coronavirus-en-belgique-de-plus-en-plus-de-personnes-se-font-a-nouveau-la-bise-ou-se-serrent-la-main-1222311.aspx">Coronavirus en Belgique: de plus en plus de personnes se font à nouveau la bise ou se serrent la main</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Coronavirus en Belgique- les visites dans les hôpitaux à nouveau possibles" class="title top-hp" href="/info/belgique/societe/coronavirus-en-belgique-les-visites-dans-les-hopitaux-a-nouveau-possibles-1222322.aspx">Coronavirus en Belgique: les visites dans les hôpitaux à nouveau possibles</A></DIV> </DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="ipnewmedia-nativeright" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_88 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_167 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu-bottom" ipnewmedia-type="imu-bottom" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV> <FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/info/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/info/infosociete.htm">Infos société</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/vie-privee/">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/gestion-des-cookies/">Gestion des cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/carriere/postuler/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/se-rendre-rtl-house/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="https://www.rtlbelgium.be/charte-relative-aux-actions-reconnues-aux-citoyens-cites-dans-une-publication-en-ligne/">Charte relative au droit à l’effacement</A></LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/info/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="//www.cim.be/"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1222306');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLINFO/BELGIQUE/SOCIETE/SOCIETE';
var RTL_oDataLayer = {};
RTL_oDataLayer.level1 = 'Belgique';
RTL_oDataLayer.level2 = 'Société';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Coronavirus en Flandre: voici le nombre de cas confirmés par commune';
RTL_oDataLayer.articleid = 1222306;
RTL_oDataLayer.author = 'RTL INFO';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/belgique/societe/1222306', 'free=info/Coronavirus en Flandre: voici le nombre de cas confirmes par commune');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1222306';
var cc41_category = 'Société';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx';
var soc_15_conf = {postid : 1222306, postdate : '2020-06-02 14:59:39', categorie : 'Société', url : '//www.rtl.be/info/belgique/societe/coronavirus-en-flandre-voici-le-nombre-de-cas-confirmes-par-commune-1222306.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 693;
//-->
</script></FOOTER>
	
	
</body>
</html>

