<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l'ordre et les occupants - RTL Info</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="Des heurts violents ont éclaté mardi matin entre les forces de l'ordre et les occupants illégaux de la ZAD de Notre-Dame-des-Landes, au deuxième ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx" />
	<meta property="og:title" content="Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l'ordre et les occupants" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/05490000/5493600/5493675.jpg" />
	<meta property="og:site_name" content="RTL Info" />
	<meta property="og:description" content="Des heurts violents ont éclaté mardi matin entre les forces de l'ordre et les occupants illégaux de la ZAD de Notre-Dame-des-Landes, au deuxième ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l'ordre et les occupants" />
	<meta name="twitter:description" content="Des heurts violents ont éclaté mardi matin entre les forces de l'ordre et les occupants illégaux de la ZAD de Notre-Dame-des-Landes, au deuxième ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/info/GED/05490000/5493600/5493675.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon" href="/info/img/Info_32x32.png" />
<link rel="SHORTCUT ICON" href="/info/img/Info_favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Info" />
<meta name="msapplication-tooltip" content="RTL Info - La Une de l'actualité" />
<meta name="msapplication-starturl" content="https://www.rtl.be/info/" />
<meta name="msapplication-navbutton-color" content="#1e287d" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style><link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=182" />
<script async defer src="https://www.rtl.be/info/js/article2018.js?v=182" type="text/javascript"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/info/"
  },
  "headline": "Expulsions &#224; la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont &#233;clat&#233; entre les forces de l&#39;ordre et les occupants",
  "image": [
    "https://www.rtl.be/info/GED/05490000/5493700/5493776.jpg"
   ],
  "datePublished": "2018-04-10T12:07:44+01:00",
  "dateModified": "2018-04-10T12:07:44+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Info"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": "Expulsions &#224; la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont &#233;clat&#233; entre les forces de l&#39;ordre et les occupants"
}
</script>
</head>
<body>

 
<DIV id=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-hpto ipnewmedia-type="hpto" ipnewmedia-sizes="[ [1600, 1200] ]"></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo>
<H2><A href="//www.rtl.be/info/index.htm">RTL Info</A></H2></DIV>
<DIV class=w-menu-nav-links><ul><li class=" Selected"><a href="/info/index.htm">Actu<span class="bottom-arrow"></span></a><ul><li class=""><a href="/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="/info/belgique/meteo/index.htm">Météo</a></li></ul></li><li class=""><a href="/info/monde/index.htm">Monde</a><ul><li class=""><a href="/info/monde/international/index.htm">International</a></li><li class=""><a href="/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="/info/monde/france/index.htm">France</a></li><li class=""><a href="/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="/info/regions/index.htm">Régions</a><ul><li class=""><a href="/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/index.htm">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/nations-league/index.htm">Nations League</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li><li class=""><a href="//www.rtl.be/sport/football/coupe-du-monde/index.htm">Coupe du Monde</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="//www.rtl.be/football/europa-league/resultats">Europa League</a></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/people/index.htm">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/sexy/index.htm">Sexy</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/la-decision/index.htm">La décision</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/touche-pas-a-mon-poste/index.htm">Touche pas à mon poste</a></li><li class=""><a href="//www.rtl.be/people/tele/nouveau-look-pour-une-nouvelle-vie/index.htm">Nouveau look pour une nouvelle vie</a></li><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li><li class=""><a href="//www.rtl.be/people/tele/maries-au-premier-regard/index.htm">Mariés au premier regard</a></li></ul></li></ul></li><li class="vc"><a href="/info/vous/index.htm">Vous</a><ul><li class=""><a href="/info/vous/temoignages/index.htm">Témoignages</a></li><li class=""><a href="/info/vous/opinions/index.htm">Opinions</a></li></ul></li><li class=""><a href="/info/video/toutes-les-videos-rtl-info.htm">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtlplay.be"">RTL Play</a></li></ul></li><li class="alertus"><a href="/info/page/alertez-nous/561.aspx">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>
<DIV><DIV><article> 
<DIV class=w-content-details-article><header> 
<UL class=w-content-details-article-breadcrumb>
<LI><A class=home href="/info/">Home</A><LI><A href="/info/index.htm">Actu</A></LI><LI><A href="/info/monde/index.htm">Monde</A></LI><LI><A href="/info/monde/france/index.htm">France</A></LI></LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3210"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l'ordre et les occupants</H1>
<DIV class=w-content-details-article-info> Publié le  <SPAN class=update-date itemprop="datePublished"> 10 avril 2018 à 12h07   </SPAN>&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<SPAN> <A title="Nombre de commentaires" class="icon comment" href="/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx#comments"></A></SPAN><A class=cc41_count href="/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx#comments"></A></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/GED/05490000/5493600/5493675.jpg"     width="630" align="absMiddle" alt="Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l'ordre et les occupants" title="Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l'ordre et les occupants">  </DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </ASIDE></DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="4819"> <p>Des heurts violents ont éclaté mardi matin entre les forces de l&#39;ordre et les occupants illégaux de la ZAD de Notre-Dame-des-Landes, au deuxième jour d&#39;une opération massive destinée à les déloger, près de trois mois après l&#39;abandon du projet d&#39;aéroport.<br /> <br />Côté opposants, six ont été blessés par des projectiles, selon l&#39;équipe médicale des zadistes, dont cinq aux jambes et un à la tête.<br /> <br />Deux gendarmes ont été également blessés au genou et à la cheville, selon une source proche du dossier.</p><p><IMG class="imgBodyFloat" src="https://scontent-rtl.akamaized.net/GED/05490000/5493600/5493691.jpg" border="0" alt="zad4" /><br /><br /><strong>"Cassez-vous, cassez-vous !"</strong></p><p>Les heurts ont commencé vers 07H30, un peu plus d&#39;une heure après la reprise des opérations. Les gendarmes ont lancé plusieurs grenades assourdissantes et tiré des gaz lacrymogènes. "Cassez-vous, cassez-vous!", hurlaient à leur adresse les opposants qui ont riposté par des jets de projectiles, des cocktails molotov et des tirs de fusées.</p><p><br />Un hélicoptère de la gendarmerie qui survolait la zone a été visé par des tirs de fusée qui ne l&#39;ont pas atteint, a rapporté le porte-parole du ministère de l&#39;Intérieur, Frédéric de Lanouvelle.<br /> <br />Les opérations ont repris à l&#39;aube "là où nous les avons arrêtées hier (lundi), autour de la D281, en élargissant le périmètre à l&#39;Est et à l&#39;Ouest", a indiqué une source proche du dossier.</p><p><em><IMG class="imgBodyFloat" src="https://scontent-rtl.akamaized.net/GED/05490000/5493600/5493683.jpg" border="0" alt="zad2" /><br /><br /></em><strong>"Nous ne voulons pas d&#39;un Rémi Fraisse"</strong></p><p>L&#39;intervention pourrait "durer jusqu&#39;à la fin de la semaine", a estimé le ministre de l&#39;Intérieur Gérard Collomb en évoquant une journée de mardi "forcément cruciale". Une vingtaine de squats restent à démanteler, après les 13 qui l&#39;ont été déjà, a-t-il précisé.<br /> <br /><em>"Il est certain que c&#39;est un sujet qui ne va pas être réglé en un ou deux jours. On travaille dans la durée"</em>, a confirmé le patron de la gendarmerie, le général Richard Lizurey.<br /> <br /><em>"Nous procédons avec ordre et méthode, squats après squats, de manière à ce que le niveau de violence et le niveau des dégâts collatéraux soient les moins élevés possibles"</em>, a déclaré sur RTL le général.<br /> <br />Le ministre de l&#39;Intérieur a rappelé avoir donné pour consigne aux forces de l&#39;ordre "la plus grande retenue". <em>"Nous ne voulons pas d&#39;un Rémi Fraisse (jeune tué par une grenade offensive lors d&#39;affrontements à Sivens en 2014, ndlr), nous ne voulons pas qu&#39;il y ait des jeunes qui puissent être blessés, nous ne voulons pas que des forces de l&#39;ordre puissent être atteintes"</em>, a-t-il affirmé.<br /><br /><br /><strong>Une situation sous contrôle</strong></p><p>Selon le général Lizurey, "la situation est sous contrôle malgré quelques tensions et quelques oppositions". <br /> <br />Combien de zadistes à expulser? "Le chiffre est extrêmement variable. Un certain nombre d&#39;opposants vont et viennent (...) nous avions environ 200 opposants hier dans la journée. Nous avons terminé la journée avec une centaine", estime le patron de la gendarmerie.<br /> <br />Selon les occupants, une centaine de camions de gendarmes mobiles, blindés, tractopelles sont revenus mardi matin sur la ZAD. "Plusieurs lieux de vie et projets agricoles semblent aujourd&#39;hui immédiatement dans les viseurs de la préfecture", ont-il précisé à l&#39;AFP.<br /> <br /><em>"Plus ça va aller, plus ça va être compliqué"</em>, avait jugé la préfète des Pays-de-la-Loire Nicole Klein à la fin de la première journée de l&#39;intervention qui mobilise 2.500 gendarmes.</p><p><IMG class="imgBodyFloat" src="https://scontent-rtl.akamaized.net/GED/05490000/5493600/5493687.jpg" border="0" alt="zad3" /><br /><br /><strong>"Des renforts de jeunes venus se battre"</strong></p><p>Cette opération répond à l&#39;engagement pris par Edouard Philippe d&#39;éradiquer cette "zone de non droit" le 17 janvier, lorsqu&#39;il a mis fin au projet d&#39;aéroport de Notre-Dame-des-Landes.<br /> <br />Les zadistes ont appelé dès lundi "tous ceux qui le peuvent à se rendre sur place dès l&#39;aube" mardi pour "faire obstacle" aux forces de l&#39;ordre. Il y a eu "des renforts très jeunes, venus se battre", a remarqué la préfète.<br /> <br />L&#39;opération de grande ampleur lancée lundi matin prévoit d&#39;expulser toute personne n&#39;ayant pas régularisé sa situation en déclarant de nouveaux projets agricoles individuels.<br /> <br />Les forces de l&#39;ordre seront déployées "le temps de s&#39;assurer que la phase de stabilisation soit bien entamée", que "la déconstruction ait lieu et que le déblaiement de cette zone soit mis en oeuvre", a insisté le général Lizurey.</p></DIV>
<DIV id=customHTML> </DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  
<DIV class="w-content-details-related-articles full"> 
<H3>Lire aussi</H3> 
<UL><LI> 
<DIV class=w-content-details-related-articles-photo><A href="/info/monde/france/en-france-l-operation-d-expulsion-de-la-zad-notre-dame-des-landes-a-commence-et-des-affrontements-ont-eclate-1011743.aspx"><img src="https://scontent-rtl.akamaized.net/GED/05480000/5488400/5488447.jpg"     width="60" height="60" align="absMiddle" alt="nGED_ID" title="nGED_ID"></A></DIV> 
<DIV class=w-content-details-related-articles-title><A href="/info/monde/france/en-france-l-operation-d-expulsion-de-la-zad-notre-dame-des-landes-a-commence-et-des-affrontements-ont-eclate-1011743.aspx">En France, l'opération d'expulsion de la ZAD de Notre-Dame-des-Landes a commencé et des affrontements ont éclaté</A><SPAN>Le 09/4 à 13h32</SPAN> </DIV></LI><LI> 
<DIV class=w-content-details-related-articles-photo><A href="/info/monde/economie/nddl-veillee-d-arme-pour-zadistes-et-forces-de-l-ordre-avant-les-expulsions-1011584.aspx"><img src="https://scontent-rtl.akamaized.net/GED/05490000/5493700/5493775.jpg"     width="60" height="60" align="absMiddle" alt="nGED_ID" title="nGED_ID"></A></DIV> 
<DIV class=w-content-details-related-articles-title><A href="/info/monde/economie/nddl-veillee-d-arme-pour-zadistes-et-forces-de-l-ordre-avant-les-expulsions-1011584.aspx">NDDL: veillée d'arme pour zadistes et forces de l'ordre avant les expulsions
</A><SPAN>Le 08/4 à 17h54</SPAN> </DIV></LI><LI> 
<DIV class=w-content-details-related-articles-photo><A href="/info/monde/economie/cartographie-de-la-zad-de-notre-dame-des-landes-1011475.aspx"><img src="https://scontent-rtl.akamaized.net/GED/05480000/5488400/5488404.jpg"     width="60" height="60" align="absMiddle" alt="nGED_ID" title="nGED_ID"></A></DIV> 
<DIV class=w-content-details-related-articles-title><A href="/info/monde/economie/cartographie-de-la-zad-de-notre-dame-des-landes-1011475.aspx">Cartographie de la ZAD de Notre-Dame-des-Landes</A><SPAN>Le 08/4 à 09h54</SPAN> </DIV></LI> </UL></DIV>  </DIV>
<DIV class=clearboth></DIV><!--ValidateContent--><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = 1012018;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLINFO/MONDE/FRANCE';
var RTL_oDataLayer = {};
RTL_oDataLayer.level1 = 'Monde';
RTL_oDataLayer.level2 = 'France';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Expulsions à la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont éclaté entre les forces de l\'ordre et les occupants';
RTL_oDataLayer.articleid = 1012018;
RTL_oDataLayer.author = 'Amélie James';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/Desktop/Monde/France/', 'free=info/Expulsions a la ZAD de Notre-Dame-des-Landes en France: de violents heurts ont eclate entre les forces de l\'ordre et les occupants');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1012018';
var cc41_category = 'France';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx';
var soc_15_conf = {postid : 1012018, postdate : '2018-04-10 12:07:44', categorie : 'France', url : '//www.rtl.be/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent("Levels");
//-->
</script></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0); return false" class=ong1_bc href="">RTL </A><A onclick="GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide(); return false" class=ong2_bc href="">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV class=fb-comments data-width="100%" data-numposts="5" data-href="https://www.rtl.be/info/monde/france/expulsions-a-la-zad-de-notre-dame-des-landes-en-france-de-violents-heurts-ont-eclate-entre-les-forces-de-l-ordre-et-les-occupants-1012018.aspx"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col><aside><DIV class=w-content-details-right-col-blog-detail >
<UL><LI><A class=imgholder target=_blank href="//blogs.rtl.be/champselysees/2018/03/29/johnny-comment-laeticia-a-truste-lheritage/"><IMG alt="Christophe Giltay" src="https://scontent-rtl.akamaized.net/css/img/layout/blog-giltay.png"></A> 
<DIV class=w-blog-arrow>
<DIV class=round></DIV><SPAN class=intro>Christophe Giltay</SPAN> 
<DIV class=arrow></DIV></DIV> 
<DIV class=w-content-details-right-col-blog-item-text >
<H4><A target=_blank href="//blogs.rtl.be/champselysees/2018/03/29/johnny-comment-laeticia-a-truste-lheritage/">Johnny : Comment Laeticia a trusté l’héritage</A></H4><SPAN class=newsdate>29/03</SPAN></DIV>
<DIV class=clearboth ></DIV></LI></UL>
<DIV class=searchholder><A href="//blogs.rtl.be/champselysees/" target=_blank>Acceder au blog Champs Elysées</A><SPAN></SPAN></DIV></DIV></aside><aside><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></aside><aside><div class="RightColumnItem"><h3>Top Facebook</h3><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></aside><aside><div class="RightColumnItem"><div id="ipnewmedia-nativeright" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></aside><aside><div class="RightColumnItem"><div id="LigatusSide" style="border-top: solid 4px #1A618D; padding:0 10px 10px 10px; background-color:#FFF;"></div></div></aside><aside></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.allortl.be/">Allo RTL</A> </LI>
                                <LI><A href="//www.contactmobile.be/">Contact Mobile</A> </LI>
                                <LI><A href="/info/index.htm">Un diner presque parfait</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
                                <LI><A href="//www.rtl.be/videos/">Vidéos</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtl.be/videos/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="/info/index.htm">Les directs vidéo</A> </LI>
                                <LI><A href="//www.rtl.be/rtltvi/videos">Emissions de RTL TVI</A> </LI>
                                <LI><A href="/info/index.htm">Emissions de Club RTL</A> </LI>
                                <LI><A href="/info/index.htm">Emissions de Plug RTL</A> </LI>
                                <LI><A href="/info/index.htm">L'actu en vidéo</A> </LI>
                                <LI><A href="/info/index.htm">Football, Tennis et sports moteurs</A> </LI>
                                <LI><A href="/info/index.htm">People et Royauté</A> </LI>
                                <LI><A href="/info/index.htm">Mode, cuisine et décoration</A> </LI>
                                <LI><A href="/info/index.htm">Gadgets & plaisirs</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/trafic/">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="/info/index.htm">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/info/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/info/infosociete.htm">Infos société</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/vie-privee/">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/gestion-des-cookies/">Gestion des cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/carriere/postuler/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/se-rendre-rtl-house/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/digital/news">Publicité - IP NewMedia</A></LI>
                                <LI>
                                    <A onmouseover='ShowSubNav();' title='Contactez-nous' href="/info/index.htm">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="/info/index.htm">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/info/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
			<SPAN>
				<A title="Cim Internet" href="//www.cim.be/"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div></FOOTER>
	
	
</body>
</html>

<!--
Session timeout : 20 min.
Script timeout : 180 sec.
Reel date time : 10-04-2018 13:49:35
Cache : Yes
Published : Yes
Page from cache : No
Site Id : 3
Page Id : 693
Object type : RBE_Article
Object Id : 1012018
Query : cws_lg=1&cwso_type=RBE_Article&cwso_id=1012018&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+RTLInternational+%28RTL+info+%3E++Monde%29
Site : 3
Machine name : WEB25

Total page time : 2,90909325498494 sec.
-->
