<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Institutions: l'hypothèse d'un référendum à questions multiples sur la table - RTL Info</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="
L'exécutif étudie la piste d'un référendum à questions multiples sur les institutions, qui serait une manière de répondre à des demandes des ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx" />
	<meta property="og:title" content="Institutions: l'hypothèse d'un référendum à questions multiples sur la table" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/06520000/6520700/6520766.jpg" />
	<meta property="og:site_name" content="RTL Info" />
	<meta property="og:description" content="
L'exécutif étudie la piste d'un référendum à questions multiples sur les institutions, qui serait une manière de répondre à des demandes des ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="Institutions: l'hypothèse d'un référendum à questions multiples sur la table" />
	<meta name="twitter:description" content="
L'exécutif étudie la piste d'un référendum à questions multiples sur les institutions, qui serait une manière de répondre à des demandes des ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/info/GED/06520000/6520700/6520766.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon" href="/info/img/Info_32x32.png" />
<link rel="SHORTCUT ICON" href="/info/img/Info_favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="index,follow,noarchive" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Info" />
<meta name="msapplication-tooltip" content="RTL Info - La Une de l'actualité" />
<meta name="msapplication-starturl" content="https://www.rtl.be/info/" />
<meta name="msapplication-navbutton-color" content="#1e287d" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=63" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=7">
<script async src="https://www.rtl.be/info/js/rtlbe.js?v=181" type="text/javascript"></script>
<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=172" type="text/javascript"></script>
<meta name="google-site-verification" content="xLovv77DTpaucRtM9NWhB6CRgFM4rkJB7PJesGpXgYQ" /><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/info/"
  },
  "headline": "Institutions: l&#39;hypoth&#232;se d&#39;un r&#233;f&#233;rendum &#224; questions multiples sur la table",
  "image": [
    "https://www.rtl.be/info/GED/06520000/6520700/6520785.jpg"
   ],
  "datePublished": "2019-01-02T18:21:09+01:00",
  "dateModified": "2019-01-02T18:21:09+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Info"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": "Institutions: l&#39;hypoth&#232;se d&#39;un r&#233;f&#233;rendum &#224; questions multiples sur la table"
}
</script>
</head>
<body>

 
<DIV id=w-topfixed class=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo>
<H2><A href="//www.rtl.be/info/index.htm">RTL Info</A></H2></DIV>
<DIV class=w-menu-nav-links><ul><li class=" Selected"><a href="/info/index.htm">Actu<span class="bottom-arrow"></span></a><ul><li class=""><a href="/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="/info/belgique/meteo/index.htm">Météo</a></li></ul></li><li class=""><a href="/info/monde/index.htm">Monde</a><ul><li class=""><a href="/info/monde/international/index.htm">International</a></li><li class=""><a href="/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="/info/monde/france/index.htm">France</a></li><li class=""><a href="/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="/info/regions/index.htm">Régions</a><ul><li class=""><a href="/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/index.htm">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li><li class=""><a href="//www.rtl.be/sport/football/coupe-du-monde/index.htm">Coupe du Monde</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/people/index.htm">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/sexy/index.htm">Sexy</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/hotel-romantique/index.htm">Hôtel romantique</a></li><li class=""><a href="//www.rtl.be/people/tele/la-decision/index.htm">La décision</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/touche-pas-a-mon-poste/index.htm">Touche pas à mon poste</a></li><li class=""><a href="//www.rtl.be/people/tele/nouveau-look-pour-une-nouvelle-vie/index.htm">Nouveau look pour une nouvelle vie</a></li><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li><li class=""><a href="//www.rtl.be/people/tele/maries-au-premier-regard/index.htm">Mariés au premier regard</a></li></ul></li></ul></li><li class="vc"><a href="/info/vous/index.htm">Vous</a><ul><li class=""><a href="/info/vous/temoignages/index.htm">Témoignages</a></li><li class=""><a href="/info/vous/opinions/index.htm">Opinions</a></li></ul></li><li class=""><a href="/info/video/toutes-les-videos-rtl-info.htm">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="/info/page/alertez-nous/561.aspx">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL><LI>
<H2><A href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=Le procès Nemmouche" target=_blank>PROCÈS NEMMOUCHE: les dernières infos</A></H2></LI></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>
<DIV><DIV><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="/info/">Home</A></LI><LI><A href="/info/index.htm">Actu</A></LI><LI><A href="/info/monde/index.htm">Monde</A></LI><LI><A href="/info/monde/france/index.htm">France</A></LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3210"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Institutions: l'hypothèse d'un référendum à questions multiples sur la table</H1>
<DIV class=w-content-details-article-info>    <STRONG class=author itemprop="author">AFP</STRONG> , publié le    <SPAN class=update-date itemprop="datePublished"> 02 janvier 2019 à 18h21   </SPAN>&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<SPAN> <A title="Nombre de commentaires" class="icon comment" href="/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx#comments"></A></SPAN><A class=cc41_count href="/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx#comments"></A></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/GED/06520000/6520700/6520766.jpg"     width="630" align="absMiddle" alt="Institutions: l'hypothèse d'un référendum à questions multiples sur la table" title="Institutions: l'hypothèse d'un référendum à questions multiples sur la table">  
<DIV class=PictureCopy >Le député Sacha Houlié le 10 septembre 2018 à ToursGUILLAUME SOUVANT </DIV> </DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="4743"> <p>L'exécutif étudie la piste d'un référendum à questions multiples sur les institutions, qui serait une manière de répondre à des demandes des "gilets jaunes" et de reprendre la main sur une réforme maintes fois reportée.</p>
<p>Vote blanc, proportionnelle, cumul des mandats, nombre de parlementaires: telles seraient les questions envisagées lors de cette consultation, selon le député de La République en Marche, Sacha Houlié. "Cette piste est à l'étude", a affirmé mercredi sur LCI l'élu de la Vienne, proche du président Macron.</p>
<p>Ce référendum pourrait avoir lieu à l'issue du grand débat national, voulu par le chef de l'Etat pour répondre aux "gilets jaunes" et dont deux thèmes, "organisation de l'État" et "démocratie et citoyenneté" portent sur les questions institutionnelles. Emmanuel Macron doit écrire aux Français dans les prochains jours pour préciser les contours de ces échanges.</p>
<p>Le chef de file des sénateurs LREM, François Patriat, soutient cette idée de référendum sur les institutions, qu'il aimerait voir organisé le jour des élections européennes, le 26 mai, a précisé à l'AFP l'élu de Côte d'Or, confirmant une information du Canard Enchaîné.</p>
<p>Mais le chef des députés de la majorité à l'Assemblée nationale, Gilles Le Gendre, interrogé par l'AFP, juge prématurée et "secondaire" cette proposition, qui "risque de bâcler l'étape du débat national et du contenu".</p>
<p>- Démocratie participative -</p>
<p>Devant le Congrès à Versailles en juillet 2017, Emmanuel Macron avait déjà évoqué la possibilité de recourir au référendum pour réformer les institutions.</p>
<p>Cette hypothèse prend un relief particulier dans le contexte des "gilets jaunes", qui manifestent depuis plusieurs semaines pour demander notamment davantage de démocratie participative, à travers des assemblées citoyennes ou l'organisation d'un référendum d'initiative citoyenne (Ric).</p>
<p>Elle permettrait aussi à l'exécutif de relancer sa réforme des institutions, reportée à plusieurs reprises, et qui devra désormais "tenir compte" du débat national qui s'achèvera en mars, selon le Premier ministre Edouard Philippe.</p>
<p>Pour autant, les questions institutionnelles ne seraient pas toutes résolues par ce référendum à questions multiples, explique Anne Jadot, maître de conférences en science politique à l'université de Lorraine.</p>
<p>La prise en compte du vote blanc, l'introduction d'une dose de proportionnelle, ou la limitation du cumul des mandats dans le temps, qui relèvent de la loi ordinaire, pourraient effectivement faire l'objet d'un référendum, défini par l'article 11 de la Constitution: le président, sur proposition du gouvernement, soumet un ou des projets de loi à référendum.</p>
<p>- "Reprendre l'initiative" -</p>
<p>Mais les questions d'incompatibilité de mandats ou de réduction du droit d'amendement supposent, elles, de réviser la Constitution et relèvent d'un référendum constitutionnel, défini par l'article 89. Or il est difficile à envisager étant donné que le texte de loi doit être auparavant adopté dans des termes identiques par les deux assemblées, alors que le Sénat est dominé par l'opposition de droite.</p>
<p>Quant au référendum d'initiative partagée, instauré en 2008, qui peut être déclenché par 1/5e des parlementaires et 1/10e des électeurs (soit environ 4,5 millions de personnes), il est tellement complexe et long à organiser, qu'il n'a encore jamais été utilisé.</p>
<p>Proposer plusieurs questions permettrait en outre "de diluer" les réponses. "Il n'y aurait pas un seul oui ou un seul non" et cela "enlèverait de la charge symbolique" au référendum, qui avait été associé à un plébiscite sous le général de Gaulle, quand ce dernier avait mis sa démission dans la balance.</p>
<p>Mais si le référendum a lieu le jour des élections européennes, un scrutin marqué traditionnellement par une forte abstention, Mme Jadot y voit "un petit danger" pour l'exécutif car "il pourrait faire venir davantage d'électeurs aux urnes", parmi lesquels "des opposants".</p>
<p>Le constitutionnaliste Dominique Rousseau prévient aussi que la consultation ne permettrait pas de demander aux Français leur avis sur le contenu des réformes, comme le nombre de parlementaires. Car l'article 11 porte sur l'approbation ou pas d'un projet de loi.</p>
<p>Pour autant, reconnaître le vote blanc comme un suffrage "exprimé valable" répondrait à la demande de reconnaissance des "gilets jaunes", selon Mme Jadot. </p>
<p>Et ce référendum permettrait à Emmanuel Macron "de reprendre l'initiative" d'une séquence difficile depuis l'affaire Benalla, à défaut de changer de Premier ministre ou de dissoudre l'Assemblée, note le politologue et membre d'EELV Bastien François.</p>
</DIV>
<DIV id=customHTML> </DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=clearboth></DIV><!--ValidateContent--></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-href="https://www.rtl.be/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx" data-numposts="5" data-width="100%"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="ipnewmedia-nativeright" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_88 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.allortl.be/">Allo RTL</A> </LI>
                                <LI><A href="//www.contactmobile.be/">Contact Mobile</A> </LI>
                                <LI><A href="/info/index.htm">Un diner presque parfait</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="https://www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/trafic/">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="/info/index.htm">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/info/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/info/infosociete.htm">Infos société</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/vie-privee/">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/gestion-des-cookies/">Gestion des cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/carriere/postuler/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/se-rendre-rtl-house/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/digital/news">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="https://www.rtlbelgium.be/charte-relative-aux-actions-reconnues-aux-citoyens-cites-dans-une-publication-en-ligne/">Charte relative au droit à l’effacement</A></LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/info/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="//www.cim.be/"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1088834');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLINFO/MONDE/FRANCE';
var RTL_oDataLayer = {};
RTL_oDataLayer.level1 = 'Monde';
RTL_oDataLayer.level2 = 'France';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Institutions: l\'hypothèse d\'un référendum à questions multiples sur la table';
RTL_oDataLayer.articleid = 1088834;
RTL_oDataLayer.author = 'AFP';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/france/1088834', 'free=info/Institutions: l\'hypothese d\'un referendum a questions multiples sur la table');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1088834';
var cc41_category = 'France';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx';
var soc_15_conf = {postid : 1088834, postdate : '2019-01-02 18:21:09', categorie : 'France', url : '//www.rtl.be/info/monde/france/institutions-l-hypothese-d-un-referendum-a-questions-multiples-sur-la-table-1088834.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 693;
//-->
</script></FOOTER>
	
	
</body>
</html>

<!--
Session timeout : 20 min.
Script timeout : 180 sec.
Reel date time : 25-01-2019 15:53:02
Cache : Yes
Published : Yes
Page from cache : No
Site Id : 3
Page Id : 693
Object type : RBE_Article
Object Id : 1088834
Query : cws_lg=1&cwso_type=RBE_Article&cwso_id=1088834
Site : 3
Machine name : WEB25

Total page time : 1,9046848804808 sec.
-->
