<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Deux morts dans un violent incendie d'immeuble en bordure de Paris - RTL Info</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="
Deux personnes sont mortes dans la nuit de lundi à mardi dans un incendie d'une rare intensité qui a embrasé un immeuble du centre de Vincennes ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/info/monde/international/deux-morts-dans-un-violent-incendie-d-immeuble-en-bordure-de-paris-1236771.aspx" />
	<meta property="og:title" content="Deux morts dans un violent incendie d'immeuble en bordure de Paris" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/info/monde/international/deux-morts-dans-un-violent-incendie-d-immeuble-en-bordure-de-paris-1236771.aspx" />
	<meta property="og:image" content="https://www.rtl.be/info/GED/09520000/9520600/9520602.jpg" />
	<meta property="og:site_name" content="RTL Info" />
	<meta property="og:description" content="
Deux personnes sont mortes dans la nuit de lundi à mardi dans un incendie d'une rare intensité qui a embrasé un immeuble du centre de Vincennes ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="Deux morts dans un violent incendie d'immeuble en bordure de Paris" />
	<meta name="twitter:description" content="
Deux personnes sont mortes dans la nuit de lundi à mardi dans un incendie d'une rare intensité qui a embrasé un immeuble du centre de Vincennes ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/info/GED/09520000/9520600/9520602.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Info" />
<meta name="msapplication-tooltip" content="RTL Info - La Une de l'actualité" />
<meta name="msapplication-starturl" content="https://www.rtl.be/info/" />
<meta name="msapplication-navbutton-color" content="#1e287d" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css?v=1" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=84" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/colo.css?v=10">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://www.rtl.be/info/js/rtlbe.js?v=415" type="text/javascript"></script>
<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=178" type="text/javascript"></script>
<meta name="google-site-verification" content="xLovv77DTpaucRtM9NWhB6CRgFM4rkJB7PJesGpXgYQ" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|Actu,=/info/index.htm'|Monde,=/info/monde/index.htm'|International,=/info/monde/international/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script>
<link rel="preconnect" href="https://mcdp-chidc2.outbrain.com">
<link rel="preconnect" href="https://log.outbrainimg.com">
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/infoJSONLD_URL"
  },
  "headline": "Deux morts dans un violent incendie d'immeuble en bordure de Paris",
  "image": [ "https://www.rtl.be/info/GED/09520000/9520600/9520604.jpg" ],
  "datePublished": "2020-08-11T06:47:20+01:00",
  "dateModified": "2020-08-11T06:47:20+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Info"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": "Deux morts dans un violent incendie d'immeuble en bordure de Paris"
}
</script>
<script  type="text/javascript">
var RTL_oDataLayer = RTL_oDataLayer || {};
 RTL_oDataLayer.pagetype = "pageType";
</script>
</head>
<body>

 
<DIV id=w-topfixed class=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN><A href="//www.rtl.be/info/">RTL Info</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=" Selected"><a href="https://www.rtl.be/info/">Actu<span class="bottom-arrow"></span></a><ul><li class=""><a href="/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="/info/belgique/meteo/index.htm">Météo</a></li></ul></li><li class=""><a href="/info/monde/index.htm">Monde</a><ul><li class=""><a href="/info/monde/international/index.htm">International</a></li><li class=""><a href="/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="/info/monde/france/index.htm">France</a></li><li class=""><a href="/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="/info/regions/index.htm">Régions</a><ul><li class=""><a href="/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="https://www.rtl.be/sport/">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/eliminatoires-euro/resultats"">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="https://www.rtl.be/people/">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/sexy/index.htm">Sexy</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="https://www.rtl.be/people/tele/make-belgium-great-again/index.htm">Make Belgium Great Again</a></li><li class=""><a href="//www.rtl.be/people/tele/les-mamans/index.htm">Les mamans</a></li><li class=""><a href="//www.rtl.be/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/touche-pas-a-mon-poste/index.htm">Touche pas à mon poste</a></li><li class=""><a href="//www.rtl.be/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="/info/page/alertez-nous/561.aspx">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>&nbsp; 
<DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/info/index.htm">Actu</A>&nbsp;&nbsp;</LI><LI><A href="/info/monde/index.htm">Monde</A>&nbsp;&nbsp;</LI><LI><A href="/info/monde/international/index.htm">International</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3210"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Deux morts dans un violent incendie d'immeuble en bordure de Paris</H1>
<DIV class=w-content-details-article-info>    <STRONG class=author itemprop="author">AFP</STRONG> , publié le    <SPAN class=update-date itemprop="datePublished"> 11 août 2020 à 06h47  </SPAN></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/CWS/Img/void.gif" data-wdolazy="scroll" data-wdosize="width" data-wdosrc="https://scontent-rtl.akamaized.net/GED/09520000/9520600/9520602.jpg"     width="630" align="absMiddle" alt="Deux morts dans un violent incendie d'immeuble en bordure de Paris" title="Deux morts dans un violent incendie d'immeuble en bordure de Paris">  
<DIV class=PictureCopy >Deux personnes sont mortes dans la nuit de lundi à mardi dans un incendie qui a embrasé un immeuble du centre de Vincennes STEPHANE DE SAKUTIN </DIV></DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>&nbsp; 
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV><div id="poool-widget"></div></DIV>
<DIV id=body-detail class=w-content-details-article-body data-poool="80" data-poool-mode="hide" bodysize="1510"> <p>Deux personnes sont mortes dans la nuit de lundi à mardi dans un incendie "d'une rare intensité" qui a embrasé un immeuble du centre de Vincennes (Val-de-Marne), en bordure de Paris, ont indiqué à l'AFP les pompiers.</p>
<p>Le feu, qui s'est déclaré vers 1H du matin et a été éteint vers 5h, a mobilisé plus de 150 pompiers, a précisé le commandant Guillaume Fresse, porte-parole de la Brigade des sapeurs-pompiers de Paris (BSPP).</p>
<p>A leur arrivée, les pompiers ont trouvé au pied de l'immeuble de sept étages embrasé une première victime décédée, un homme d'une cinquantaine d'années qui s'est apparemment défenestré à cause de l'incendie, a-t-il ajouté.</p>
<p>Ils ont ensuite retrouvé le corps d'"une femme qui n'a pu échapper aux flammes", au second étage.</p>
<p>Les pompiers ont évacué plusieurs habitants à l'aide de leurs échelles.</p>
<p>"C'était un incendie d'une rare intensité, qui ressemblait à celui de la rue Erlanger", qui avait fait au moins dix morts en février 2019 dans un immeuble du XVIe arrondissement de Paris, "avec des habitants prisonniers des flammes qui réclamaient de l'aide aux fenêtres", a ajouté le commandant Fresse.</p>
<p>L'origine de l'incendie, intervenu dans une période de fortes chaleurs et qui outre l'immeuble de sept étages a également brûlé un atelier ou entrepôt voisin et s'est étendu à des sous-sols, reste à déterminer, a-t-il précisé.</p>
<p>Les pompiers se trouvaient toujours sur place par précaution en début de matinée, a-t-il ajouté.</p>
</DIV>
<DIV id=customHTML> </DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=clearboth></DIV><!--ValidateContent--> 
<P style='BOX-SIZING: border-box; FONT-SIZE: 14px; FONT-FAMILY: "Segoe UI VSS (Regular)", "Segoe UI", -apple-system, BlinkMacSystemFont, Roboto, "Helvetica Neue", Helvetica, Ubuntu, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; WHITE-SPACE: normal; WORD-SPACING: 0px; TEXT-TRANSFORM: none; FONT-WEIGHT: 400; COLOR: ; FONT-STYLE: normal; TEXT-ALIGN: left; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; rgb: ; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial'></P>
<P style='BOX-SIZING: border-box; FONT-SIZE: 14px; FONT-FAMILY: "Segoe UI VSS (Regular)", "Segoe UI", -apple-system, BlinkMacSystemFont, Roboto, "Helvetica Neue", Helvetica, Ubuntu, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; WHITE-SPACE: normal; WORD-SPACING: 0px; TEXT-TRANSFORM: none; FONT-WEIGHT: 400; COLOR: ; FONT-STYLE: normal; TEXT-ALIGN: left; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; rgb: ; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial'></P>
<P style='BOX-SIZING: border-box; FONT-SIZE: 14px; FONT-FAMILY: "Segoe UI VSS (Regular)", "Segoe UI", -apple-system, BlinkMacSystemFont, Roboto, "Helvetica Neue", Helvetica, Ubuntu, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol"; WHITE-SPACE: normal; WORD-SPACING: 0px; TEXT-TRANSFORM: none; FONT-WEIGHT: 400; COLOR: ; FONT-STYLE: normal; TEXT-ALIGN: left; ORPHANS: 2; WIDOWS: 2; LETTER-SPACING: normal; TEXT-INDENT: 0px; rgb: ; font-variant-ligatures: normal; font-variant-caps: normal; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial'></P>
<P></P>
<P></P></DIV></article> 
<DIV>&nbsp; 
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-width="100%" data-numposts="5" data-href="https://www.rtl.be/info/monde/international/deux-morts-dans-un-violent-incendie-d-immeuble-en-bordure-de-paris-1236771.aspx"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_170 class=RightColumnItem > 
<H3 class=>A la une</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list><DIV class=w-content-details-right-col-news-news > 
<DIV class=top-hp-picture ><IMG width="100%" data-wdosrc="https://scontent-rtl.akamaized.net/GED/09520000/9520300/9520318.jpg" alt="Coronavirus en Belgique - BILAN DU JOUR- voici les chiffres" data-wdolazy="scroll" data-wdosize="width"></DIV><A title="Coronavirus en Belgique - BILAN DU JOUR- voici les chiffres" class="title top-hp" href="/info/belgique/societe/coronavirus-en-belgique-bilan-du-jour-voici-les-chiffres-1236759.aspx">Coronavirus en Belgique - BILAN DU JOUR: voici les chiffres</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Cartes plastifiées à la vitre des voitures- malgré l'interdiction en Wallonie, elles ne sont pas prêtes de disparaître" class="title top-hp" href="/info/vous/temoignages/cartes-plastifiees-a-la-vitre-des-voitures-malgre-l-interdiction-en-wallonie-elles-ne-sont-pas-pretes-de-disparaitre-1234226.aspx">Cartes plastifiées à la vitre des voitures: malgré l'interdiction en Wallonie, elles ne sont pas prêtes de disparaître</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="La région de Bernissart touchée parune sorte de mini-tornade- une cinquantaine d'interventions des pompiers" class="title top-hp" href="/info/regions/hainaut/bernissart-1236767.aspx">La région de Bernissart touchée par"une sorte de mini-tornade": une cinquantaine d'interventions des pompiers</A></DIV> </DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="ipnewmedia-nativeright" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_88 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_167 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu-bottom" ipnewmedia-type="imu-bottom" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV> <FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/info/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/info/infosociete.htm">Infos société</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/vie-privee/">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/gestion-des-cookies/">Gestion des cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/carriere/postuler/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/se-rendre-rtl-house/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="https://www.rtlbelgium.be/charte-relative-aux-actions-reconnues-aux-citoyens-cites-dans-une-publication-en-ligne/">Charte relative au droit à l’effacement</A></LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/info/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="//www.cim.be/"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1236771');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLINFO/MONDE/INTERNATIONAL';
var RTL_oDataLayer = RTL_oDataLayer || {};
RTL_oDataLayer.level1 = 'Monde';
RTL_oDataLayer.level2 = 'International';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Deux morts dans un violent incendie d\'immeuble en bordure de Paris';
RTL_oDataLayer.articleid = 1236771;
RTL_oDataLayer.author = 'AFP';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=info/monde/international/1236771', 'free=info/Deux morts dans un violent incendie d\'immeuble en bordure de Paris');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1236771';
var cc41_category = 'International';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/info/monde/international/deux-morts-dans-un-violent-incendie-d-immeuble-en-bordure-de-paris-1236771.aspx';
var soc_15_conf = {postid : 1236771, postdate : '2020-08-11 06:47:20', categorie : 'International', url : '//www.rtl.be/info/monde/international/deux-morts-dans-un-violent-incendie-d-immeuble-en-bordure-de-paris-1236771.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 693;
//-->
</script></FOOTER>
	
	
</body>
</html>

