<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>"C'est pire que pitoyable", "Affligeant": une humoriste de "Télématin" fait un sketch sur l'attentat de Nice, France 2 la coupe en direct (vidéo) - RTL People</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="Malaise sur le plateau de la matinale de France 2, Télématin. Personne n'aimerait vivre sa première fois à la télévision de cette ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/people/buzz/-c-est-pire-que-pitoyable-affligeant-une-humoriste-de-telematin-fait-un-sketch-sur-l-attentat-de-nice-france-2-la-coupe-en-direct-video--1400400.aspx" />
	<meta property="og:title" content="&#34;C'est pire que pitoyable&#34;, &#34;Affligeant&#34;: une humoriste de &#34;Télématin&#34; fait un sketch sur l'attentat de Nice, France 2 la coupe en direct (vidéo)" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/people/buzz/-c-est-pire-que-pitoyable-affligeant-une-humoriste-de-telematin-fait-un-sketch-sur-l-attentat-de-nice-france-2-la-coupe-en-direct-video--1400400.aspx" />
	<meta property="og:image" content="https://www.rtl.be/people/GED/13130000/13139800/13139889.jpg" />
	<meta property="og:site_name" content="RTL People" />
	<meta property="og:description" content="Malaise sur le plateau de la matinale de France 2, Télématin. Personne n'aimerait vivre sa première fois à la télévision de cette ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="&#34;C'est pire que pitoyable&#34;, &#34;Affligeant&#34;: une humoriste de &#34;Télématin&#34; fait un sketch sur l'attentat de Nice, France 2 la coupe en direct (vidéo)" />
	<meta name="twitter:description" content="Malaise sur le plateau de la matinale de France 2, Télématin. Personne n'aimerait vivre sa première fois à la télévision de cette ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/people/GED/13130000/13139800/13139889.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="158406914217420" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="270806339" />
<meta name="application-name" content="RTL People" />
<meta name="msapplication-tooltip" content="RTL People - Toute l'actualité people et média" />
<meta name="msapplication-starturl" content="https://www.rtl.be/people/" />
<meta name="msapplication-navbutton-color" content="#9e0d9e" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta name="msapplication-task" content="name=News;action-uri=https://www.rtl.be/people/news/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<meta name="msapplication-task" content="name=Buzz;action-uri=https://www.rtl.be/people/buzz/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<meta name="msapplication-task" content="name=Bercolateur;action-uri=https://www.rtl.be/people/buzz/bercolateur/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<meta name="msapplication-task" content="name=Royauté;action-uri=https://www.rtl.be/people/royaute/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style> 
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=86" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5">
<script>
console.log("brandSafety", 'True');

var bBrandSafety = true;

</script>

<script async src="https://www.rtl.be/info/js/rtlbe.js?v=425" type="text/javascript"></script>

<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=176" type="text/javascript"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|PEOPLEBUZZ,=/people/index.htm'|Buzz,=/people/buzz/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script>
<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/7PM0Vfg"></script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/people/buzz/-c-est-pire-que-pitoyable-affligeant-une-humoriste-de-telematin-fait-un-sketch-sur-l-attentat-de-nice-france-2-la-coupe-en-direct-video--1400400.aspx"
  },
  "headline": "&quot;C&#39;est pire que pitoyable&quot;, &quot;Affligeant&quot;: une humoriste de ...",
  "image": [ "https://www.rtl.be/info/GED/13130000/13139800/13139889.jpg" ],
  "datePublished": "2022-09-06T09:13:00+01:00",
  "dateModified": "2022-09-06T09:13:00+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL people"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/people/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": ""
}
</script>
<script  type="text/javascript">
var RTL_oDataLayer = RTL_oDataLayer || {};
 RTL_oDataLayer.pagetype = "pageType";
</script>
<meta property="article:published_time" content="2022-09-06T09:13:00+01:00">
</head>
<body>

 
<DIV id=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=Top-Skyscrapper-HP ipnewmedia-sizes="[ [120, 600], [160, 600] ]" ipnewmedia-type="sky"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-sizes="" ipnewmedia-type="oop"></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN><A href="//www.rtl.be/info/">RTL Info</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=""><a href="https://www.rtl.be/info/">Actu</a><ul><li class=""><a href="//www.rtl.be/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="//www.rtl.be/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="//www.rtl.be/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="//www.rtl.be/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="//www.rtl.be/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="//www.rtl.be/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="//www.rtl.be/info/belgique/meteo/index.htm">Météo</a></li><li class=""><a href="//www.rtl.be/info/belgique/proces-des-attentats-de-bruxelles/chambre-du-conseil-pour-les-attentats-de-bruxelles-qui-sont-les-prevenus.htm?page=0">Procès des attentats de Bruxelles</a></li></ul></li><li class=""><a href="//www.rtl.be/info/monde/index.htm">Monde</a><ul><li class=""><a href="//www.rtl.be/info/monde/international/index.htm">International</a></li><li class=""><a href="//www.rtl.be/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="//www.rtl.be/info/monde/france/index.htm">France</a></li><li class=""><a href="//www.rtl.be/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/regions/index.htm">Régions</a><ul><li class=""><a href="//www.rtl.be/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="//www.rtl.be/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="//www.rtl.be/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="//www.rtl.be/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="//www.rtl.be/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="//www.rtl.be/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="//www.rtl.be/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="//www.rtl.be/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="//www.rtl.be/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="//www.rtl.be/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="//www.rtl.be/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="//www.rtl.be/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="//www.rtl.be/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="//www.rtl.be/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="//www.rtl.be/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="//www.rtl.be/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="//www.rtl.be/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="https://www.rtl.be/sport/">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/red-flames/index.htm">Red Flames</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/euro/resultats">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=" Selected"><a href="https://www.rtl.be/people/">PEOPLE & BUZZ<span class="bottom-arrow"></span></a><ul><li class=""><a href="/people/potins/index.htm">News</a></li><li class=""><a href="/people/royautes/index.htm">Royautés</a></li><li class=""><a href="/people/buzz/index.htm">Buzz</a></li><li class=""><a href="/people/tele/index.htm">Télé</a><ul><li class=""><a href="/people/tele/news/index.htm">News</a></li><li class=""><a href="/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="//www.rtl.be/info/page/alertez-nous/561.aspx?page=0">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=Top-Leaderboard-HP ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]" ipnewmedia-type="leaderboard"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>
<DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/people/index.htm">PEOPLE & BUZZ</A>&nbsp;&nbsp;</LI><LI><A href="/people/buzz/index.htm">Buzz</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3227"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>"C'est pire que pitoyable", "Affligeant": une humoriste de "Télématin" fait un sketch sur l'attentat de Nice, France 2 la coupe en direct (vidéo)</H1>
<DIV class=w-content-details-article-info> Publié le  <SPAN class=update-date itemprop="datePublished"> 06 septembre 2022 à 09h13  </SPAN></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/CWS/Img/void.gif" data-wdolazy="scroll" data-wdosize="width" data-wdosrc="https://scontent-rtl.akamaized.net/GED/13130000/13139800/13139889.jpg"     width="630" align="absMiddle" alt="&quot;C&#39;est pire que pitoyable&quot;, &quot;Affligeant&quot;: une humoriste de &quot;T&#233;l&#233;matin&quot; fait un sketch sur l&#39;attentat de Nice, France 2 la coupe en direct (vid&#233;o)" title="&quot;C&#39;est pire que pitoyable&quot;, &quot;Affligeant&quot;: une humoriste de &quot;T&#233;l&#233;matin&quot; fait un sketch sur l&#39;attentat de Nice, France 2 la coupe en direct (vid&#233;o)">  
<DIV class=PictureCopy >©Capture d'écran/France 2 </DIV></DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>&nbsp; 
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV>&nbsp;</DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="20401" data-poool-mode="custom" data-poool="80"> <p><span id="p182">Malaise sur le plateau de la matinale de France 2, "<span id="213">Télématin</span>.</span><span id="p183">" Personne n&#39;aimerait vivre sa première fois à la télévision de cette manière-là.</span><span id="p184"> Ce 5 septembre, l&#39;humoriste Alexandra <span id="214" class="s-rg-t">Pizzagalli</span> a connu un ratage.</span><span id="p238"> Problèmes techniques et humour choquant, la chaîne a été obligée de la couper.</span><span id="p186"> On vous explique.</span><br><br><span id="p187">Chaque matin, <span id="216" class="s-rg-t">Télématin</span> rassemble de nombreux téléspectateurs devant France 2.</span><span id="p188"> L’édition du lundi 5 septembre a été présentée par Julia <span id="217" class="s-rg-t">Vignali</span> et Maya <span id="218" class="s-rg-t">Lauqué</span>.</span><span id="p189"> Peu après 7 h 50, Alexandra <span id="220" class="s-rg-t">Pizzagalli</span> devait intervenir en plateau pour sa toute première carte blanche, une chronique humoristique.</span><br><br><span id="p190">À peine quelques <span id="222" class="s-bl-t">secondes après</span> avoir débuté, la jeune comique a eu moment de blanc à cause d&#39;une panne de prompteur.</span><span id="p239"> Malheureusement pour elle, pas de fiches papier, ni de texte appris par cœur.</span><span id="p192"> Sans voix, Alexandra <span id="224" class="s-rg-t">Pizzagalli</span> s&#39;est retrouvée complètement déstabilisée.</span><span id="p193"> Heureusement, Julia <span id="225" class="s-rg-t">Vignali</span> est venue à sa rescousse.</span><span id="p194"> La séquence a pu reprendre normalement.</span><span id="p195"> Enfin presque.</span><br><br><strong><span id="p196">Un sujet particulièrement sensible</span></strong><br><br><span id="p198">Quelques minutes après, seconde bourde.</span><span id="p199"> En pleine phrase, alors qu’elle abordait l’attentat de Nice, Alexandra <span id="226" class="s-rg-t">Pizzagalli</span> a été coupée par la coupure pub.</span><span id="p200"> En parlant de la mort du terroriste, Mohamed <span id="227" class="s-rg-t">Lahouaiej-Bouhlel</span> <span id="p197">(l&#39;homme qui conduisait le camion et qui a tué 86 personnes)</span>, la chroniqueuse, a tenté une comparaison.</span><span id="p201"> “<em>Amateur de salsa et de musculation - pardonnez-moi, mais cela ressemble pas mal à mon homme idéal - il semblerait qu’on soit sur le portrait d’un <span id="229" class="s-rg-t">Ricky</span> Martin de la côte d’Azur, on valide</em>”, a-t-elle déclaré.</span><span id="p202"> Un humour noir qui a été difficilement acceptable pour la <span id="230" class="s-rg-t">chaine</span>.</span><br><br><span id="p203">Alexandra <span id="231" class="s-rg-t">Pizzagalli</span> ne s&#39;est pas arrêtée à cette première boutade.</span><span id="p240"> Elle a continué :</span><span id="p205"> “<em>Il était également un mari extrêmement violent, obsédé sexuel et zoophile.</em></span><em><span id="p206"> Mari extrêmement violent...</span><span id="p207"> Elle l’avait peut-être cherché ?</span><span id="p208"> En ratant une cuisson ou en donnant son avis.</span><span id="p209"> Obsédé sexuel, chacun ses hobbies.</span><span id="p210"> Après tout, il y en a bien qui regardent <span id="235" class="s-rg-t">Télématin</span>.</span><span id="p241"> Zoophile, en même temps à Nice, il n’y a que des vieilles et des chihuahuas, on a le droit de vouloir s’envoyer quelqu’un qui a des dents.</span></em><span id="p212"><span id="237">”</span> C&#39;est sur cette phrase que la coupure a été marquée.</span></p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_730'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<p>Reprise de l’antenne à 8h pour Télématin. Lors de la reprise d&#39;antenne, la présentatrice, Julia Vignali a salué les téléspectateurs, tout en rajoutant : "<em>Comme vous l’avez vu, nous avons été brutalement coupés</em>". Alexandra Pizzagalli a ensuite repris la fin de sa carte blanche. “<em>Je conclurai cette première chronique, sur un ton plus premier degré, en m’adressant aux victimes, à leur famille, on est avec vous corps et âme. Vous méritez d’être entendus.</em>” Un moment compliqué pour l&#39;humoriste qui a été extrêmement critiqué sur les réseaux sociaux.</p>
<p>Sur Twitter, on peut lire notamment : "<em><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Retirez </span><span class="css-901oao css-16my406 r-poiln3 r-b88u0q r-bcqeeo r-qvutc0">Alexandra </span><span class="css-901oao css-16my406 r-poiln3 r-b88u0q r-bcqeeo r-qvutc0">Pizzagalli</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> de Télématin. </span>C’est pire que pitoyable !</em>", "<em><span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1cvl2hr r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" href="https://twitter.com/hashtag/Ratage?src=hashtag_click">#Ratage</a></span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> mais télématin </span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">où êtes-vous allé chercher </span><span class="css-901oao css-16my406 r-poiln3 r-b88u0q r-bcqeeo r-qvutc0">Alexandra </span><span class="css-901oao css-16my406 r-poiln3 r-b88u0q r-bcqeeo r-qvutc0">Pizzagalli</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> ? de l&#39;humour ? c&#39;est nul, pas drôle du tout et insultant pour les victimes du 14 juillet 2016 </span><span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1cvl2hr r-1loqt21 r-poiln3 r-bcqeeo r-qvutc0" dir="ltr" href="https://twitter.com/hashtag/Nice?src=hashtag_click">#Nice</a>. </span>Affligeant</em>" ou encore "<span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"><em>L&#39;humour noir , faut le faire avec précision et assez cash , mais surtout pas quand y a un procès en cours.</em>"</span></p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_731'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_732'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<div class='embed_wrapper' id='embed_733'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<p>Le maire de Nice, Christian Estrosi, a également réagi sur Twitter. "<em>Au nom de notre cîté, je déplore l&#39;initiative individuelle d&#39;une humoriste qui a choisi le sujet de l&#39;attentat de Nice pour une chronique extrêmement malheureuse qui tranche avec l&#39;humanité avec laquelle France Télé, depuis plusieurs jours, a traité l&#39;ouverture du procès</em>". Il poursuit sur la polémique dans un second tweet: "<em>Je veux dire notre souffrance collective et mes pensées pour les victimes dont les cicatrices sont déjà rouvertes par le procès qui débute aujourd&#39;hui.</em>" Avant de conclure: "<em><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Je sais que l’on peut compter sur le professionnalisme de France Télévision, </span>notre grand service public, pour continuer d’accompagner avec respect et humanité les victimes et leurs familles comme ils l’ont notamment fait hier soir au 20h et ce matin en interviewant Hager Ben Aouissi.</em>"</p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_734'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<div class='embed_wrapper' id='embed_735'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<p><!--NOSPLIT--></p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_736'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>
<p><strong>"Zéro censure"</strong></p>
<p>Sur son compte Instagram, Alexandra Pizzagali a fait une grosse mise au point. "<em>Bon allez, on a bien rigolé mais </em><em>tout va bien</em><em>. Premier direct, problème de prompteur, prise au dépourvue, prostration, </em><em>ce qui a engendré du retard</em><em>. Et </em><em>les publicités étant programmées à la minute près</em><em>, elles ont été envoyées avant que j&#39;aie pu finir ma chronique. Je l&#39;ai donc fait juste après</em>". Et de poursuivre en précisant qu&#39;elle n&#39;a pas été coupée par France Télévisions. Que du contraire. "Z<em>éro censure</em><em>, les équipes de Télématin </em><em>au top de la bienveillance</em><em>, </em>a-t-elle écrit. "<em>Vivement la deuxième, et à moins qu&#39;un projo me tombe sur la gueule la semaine prochaine, </em><em>a priori ça ne pourra être que mieux</em><em>. Merci du soutien, vous êtes des frères</em>".</p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_737'><div class='noconsent'><div class='img instagram'></div> <span> Une image instagram a été intégrée à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'instagram'</a> pour afficher ce contenu.</span></div></div>
<p><!--NOSPLIT--></p>
<p><strong>France Télévision s&#39;excuse</strong></p>
<p>Malgré ce que dit l&#39;humoriste, le groupe France Télévisions a présenté toutes ses excuses, auprès du journal Nice-Matin. Ils disent "<em>regretter qu&#39;une chronique à vocation humoristique ait heurté à juste titre de nombreux téléspectateurs</em>": "<em>Nous présentons nos excuses et exprimons notre solidarité avec les victimes de l&#39;attentat de Nice et leurs proches</em>."</p>
<div class='embed_wrapper' id='embed_738'><div class='noconsent'><div class='img twitter'></div> <span> Un tweet a été intégré à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'twitter'</a> pour afficher ce contenu.</span></div></div>

    <script>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</script>
</DIV>
<DIV><div id="poool-widget"></div> </DIV>
<DIV> </DIV>
<DIV><BR>&nbsp;</DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  
<DIV class="w-content-details-related-articles full">
<DIV id=bottom-article-box ></DIV><BR> 
<H3>Lire aussi</H3> 
<UL style="DISPLAY: flex; flex-wrap: wrap"><LI> 
<DIV class=w-content-details-related-articles-photo><A href="//www.rtl.be/info/monde/international/la-fin-tragique-de-l-homme-le-plus-isole-du-monde-dernier-survivant-d-une-tribu-il-a-ete-retrouve-mort-apres-avoir-passe-26-ans-tout-seul-dans-la-1400420.aspx"><img src="https://scontent-rtl.akamaized.net/GED/13140000/13140000/13140069.jpg"     width="60" height="60" align="absMiddle" alt="nGED_ID" title="nGED_ID"></A></DIV> 
<DIV class=w-content-details-related-articles-title><A href="//www.rtl.be/info/monde/international/la-fin-tragique-de-l-homme-le-plus-isole-du-monde-dernier-survivant-d-une-tribu-il-a-ete-retrouve-mort-apres-avoir-passe-26-ans-tout-seul-dans-la-1400420.aspx">La fin tragique de l’homme le plus isolé du monde:  dernier survivant d’une tribu, il a été retrouvé mort après avoir passé 26 ans tout SEUL dans la forêt amazonienne</A><SPAN>Le 06/9 à 10h03</SPAN> </DIV></LI><LI> 
<DIV class=w-content-details-related-articles-photo><A href="//www.rtl.be/info/regions/liege/scene-insolite-a-verviers-le-conseil-communal-suspendu-en-plein-vote-sous-les-hurlements-de-l-opposition-1400437.aspx"><img src="https://scontent-rtl.akamaized.net/GED/13140000/13140300/13140385.jpg"     width="60" height="60" align="absMiddle" alt="nGED_ID" title="nGED_ID"></A></DIV> 
<DIV class=w-content-details-related-articles-title><A href="//www.rtl.be/info/regions/liege/scene-insolite-a-verviers-le-conseil-communal-suspendu-en-plein-vote-sous-les-hurlements-de-l-opposition-1400437.aspx">Scène insolite à Verviers: le conseil communal suspendu en plein vote, sous les hurlements de l’opposition</A><SPAN>Le 06/9 à 11h08</SPAN> </DIV></LI> </UL></DIV>  </DIV>
<DIV class=w-content-details-related></DIV><!--ValidateContent--> <BR></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-href="https://www.rtl.be/people/buzz/-c-est-pire-que-pitoyable-affligeant-une-humoriste-de-telematin-fait-un-sketch-sur-l-attentat-de-nice-france-2-la-coupe-en-direct-video--1400400.aspx" data-numposts="5" data-width="100%"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_168 class=RightColumnItem > 
<H3 class=>A la une</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list><DIV class=w-content-details-right-col-news-news > 
<DIV class=top-hp-picture ><IMG width="100%" data-wdosrc="https://scontent-rtl.akamaized.net/GED/13140000/13140100/13140187.jpg" alt="Le Prince Laurent évoque avec humour le mariage de sa nièce, Maria Laura (vidéo)" data-wdolazy="scroll" data-wdosize="width"></DIV><A title="Le Prince Laurent évoque avec humour le mariage de sa nièce, Maria Laura (vidéo)" class="title top-hp" href="//www.rtl.be/info/belgique/famille-royale/-samedi-c-est-le-mariage-de-william-et-kate-le-prince-laurent-fait-une-nouvelle-fois-preuve-d-humour-video--1400411.aspx">Le Prince Laurent évoque avec humour le mariage de sa nièce, Maria Laura (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="De retour au Royaume-Uni- le prince Harry semble mal à l'aise (vidéo)" class="title top-hp" href="/people/royautes/de-retour-au-royaume-uni-le-prince-harry-semble-mal-a-l-aise-video--1400434.aspx">De retour au Royaume-Uni: le prince Harry semble "mal à l'aise" (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Harry Style crache sur l'acteur Chris Pine ? Une vidéo sème le doute" class="title top-hp" href="/people/potins/harry-style-crache-sur-l-acteur-chris-pine-une-video-seme-le-doute-1400448.aspx">Harry Style crache sur l'acteur Chris Pine ? Une vidéo sème le doute</A></DIV> </DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Top-Right-Imu-HP" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="Middle-Right-Native-Article" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_85 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide" style="border-top: solid 4px #1A618D; padding:0 10px 10px 10px; background-color:#FFF;"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_167 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Bottom-Right-Imu-HP" ipnewmedia-type="imu-bottom" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/people/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/people/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtlbelgium.be/infos-societes/">Infos société</A> </LI>
                                <LI><A href="//www.rtlplay.be/politique-de-confidentialite/mes-informations-personnelles">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/politique-en-matiere-de-cookies/">Politique Cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/jobs/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="mailto:privacy@rtl.be">Exercer mes droits sur mes données</A></LI>

                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/people/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="https://www.cim.be/fr/internet/disclaimer-cim-internet"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-cim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1400400');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLPEOPLE/BUZZ';
var RTL_oDataLayer = RTL_oDataLayer || {};
RTL_oDataLayer.level1 = 'People';
RTL_oDataLayer.level2 = 'Buzz';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = '"C\'est pire que pitoyable", "Affligeant": une humoriste de "Télématin" fait un sketch sur l\'attentat de Nice, France 2 la coupe en direct (vidéo)';
RTL_oDataLayer.articleid = 1400400;
RTL_oDataLayer.brandSafety = bBrandSafety;
RTL_oDataLayer.author = 'Candice Bussoli';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=people/buzz/1400400', 'free=people/"C\'est pire que pitoyable", "Affligeant": une humoriste de "Telematin" fait un sketch sur l\'attentat de Nice, France 2 la coupe en direct (video)');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1400400';
var cc41_category = 'Buzz';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/people/buzz/-c-est-pire-que-pitoyable-affligeant-une-humoriste-de-telematin-fait-un-sketch-sur-l-attentat-de-nice-france-2-la-coupe-en-direct-video--1400400.aspx';
var soc_15_conf = {postid : 1400400, postdate : '2022-09-06 09:13:39', categorie : 'Buzz', url : '//www.rtl.be/people/buzz/-c-est-pire-que-pitoyable-affligeant-une-humoriste-de-telematin-fait-un-sketch-sur-l-attentat-de-nice-france-2-la-coupe-en-direct-video--1400400.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 695;
var gemius_use_cmp = true;
var gemius_cmp_timeout = Infinity;
var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
//-->
</script></FOOTER>
	
	
</body>
</html>

