<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: "Elle adore ça" (vidéo) - RTL People</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="Toutes les semaines, Travis et Sigrid parcourent Londres sur leur vélo: Hyde Park, Camden Town, Abbey Road, Soho... les deux aventuriers n'en ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/people/buzz/travis-et-sigrid-sillonnent-les-rues-londoniennes-a-velo-1342161.aspx" />
	<meta property="og:title" content="A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: &#34;Elle adore ça&#34; (vidéo)" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/people/buzz/travis-et-sigrid-sillonnent-les-rues-londoniennes-a-velo-1342161.aspx" />
	<meta property="og:image" content="https://www.rtl.be/people/GED/12240000/12245700/12245710.jpg" />
	<meta property="og:site_name" content="RTL People" />
	<meta property="og:description" content="Toutes les semaines, Travis et Sigrid parcourent Londres sur leur vélo: Hyde Park, Camden Town, Abbey Road, Soho... les deux aventuriers n'en ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@rtlinfo" />
	<meta name="twitter:title" content="A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: &#34;Elle adore ça&#34; (vidéo)" />
	<meta name="twitter:description" content="Toutes les semaines, Travis et Sigrid parcourent Londres sur leur vélo: Hyde Park, Camden Town, Abbey Road, Soho... les deux aventuriers n'en ..." />
	<meta name="twitter:creator" content="@rtlinfo" />
	<meta name="twitter:image:src" content="https://www.rtl.be/people/GED/12240000/12245700/12245710.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="158406914217420" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="270806339" />
<meta name="application-name" content="RTL People" />
<meta name="msapplication-tooltip" content="RTL People - Toute l'actualité people et média" />
<meta name="msapplication-starturl" content="https://www.rtl.be/people/" />
<meta name="msapplication-navbutton-color" content="#9e0d9e" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta name="msapplication-task" content="name=News;action-uri=https://www.rtl.be/people/news/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<meta name="msapplication-task" content="name=Buzz;action-uri=https://www.rtl.be/people/buzz/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<meta name="msapplication-task" content="name=Bercolateur;action-uri=https://www.rtl.be/people/buzz/bercolateur/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<meta name="msapplication-task" content="name=Royauté;action-uri=https://www.rtl.be/people/royaute/;icon-uri=https://www.rtl.be/favicon_people.ico" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style> 
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=85" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5">
<script>
console.log("brandSafety", 'True');

var bBrandSafety = true;

</script>

<script async src="https://www.rtl.be/info/js/rtlbe.js?v=425" type="text/javascript"></script>

<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=176" type="text/javascript"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|PEOPLEBUZZ,=/people/index.htm'|Buzz,=/people/buzz/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script>
<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/7PM0Vfg"></script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/people/buzz/travis-et-sigrid-sillonnent-les-rues-londoniennes-a-velo-1342161.aspx"
  },
  "headline": "A Londres, Travis et son chat Sigrid sillonnent les rues &#224; v&#233;lo: &quot;Elle adore ...",
  "image": [ "https://www.rtl.be/info/GED/12240000/12245700/12245745.jpg" ],
  "datePublished": "2021-12-05T16:58:00+01:00",
  "dateModified": "2021-12-05T16:58:00+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL people"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/people/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": ""
}
</script>
<script  type="text/javascript">
var RTL_oDataLayer = RTL_oDataLayer || {};
 RTL_oDataLayer.pagetype = "pageType";
</script>
<meta property="article:published_time" content="2021-12-05T16:58:00+01:00">
</head>
<body>

 
<DIV id=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN><A href="//www.rtl.be/info/">RTL Info</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=""><a href="https://www.rtl.be/info/">Actu</a><ul><li class=""><a href="//www.rtl.be/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="//www.rtl.be/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="//www.rtl.be/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="//www.rtl.be/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="//www.rtl.be/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="//www.rtl.be/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="//www.rtl.be/info/belgique/meteo/index.htm">Météo</a></li><li class=""><a href="//www.rtl.be/info/belgique/proces-des-attentats-de-bruxelles/chambre-du-conseil-pour-les-attentats-de-bruxelles-qui-sont-les-prevenus.htm?page=0">Procès des attentats de Bruxelles</a></li></ul></li><li class=""><a href="//www.rtl.be/info/monde/index.htm">Monde</a><ul><li class=""><a href="//www.rtl.be/info/monde/international/index.htm">International</a></li><li class=""><a href="//www.rtl.be/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="//www.rtl.be/info/monde/france/index.htm">France</a></li><li class=""><a href="//www.rtl.be/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/regions/index.htm">Régions</a><ul><li class=""><a href="//www.rtl.be/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="//www.rtl.be/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="//www.rtl.be/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="//www.rtl.be/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="//www.rtl.be/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="//www.rtl.be/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="//www.rtl.be/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="//www.rtl.be/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="//www.rtl.be/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="//www.rtl.be/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="//www.rtl.be/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="//www.rtl.be/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="//www.rtl.be/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="//www.rtl.be/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="//www.rtl.be/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="//www.rtl.be/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="//www.rtl.be/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=""><a href="https://www.rtl.be/sport/">Sport</a><ul><li class=""><a href="//www.rtl.be/sport/football/index.htm">Football</a><ul><li class=""><a href="//www.rtl.be/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="//www.rtl.be/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="//www.rtl.be/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="//www.rtl.be/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="//www.rtl.be/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="//www.rtl.be/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="//www.rtl.be/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="//www.rtl.be/sport/football/red-flames/index.htm">Red Flames</a></li><li class=""><a href="//www.rtl.be/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="//www.rtl.be/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="//www.rtl.be/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/euro/resultats">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=" Selected"><a href="https://www.rtl.be/people/">PEOPLE & BUZZ<span class="bottom-arrow"></span></a><ul><li class=""><a href="/people/potins/index.htm">News</a></li><li class=""><a href="/people/royautes/index.htm">Royautés</a></li><li class=""><a href="/people/buzz/index.htm">Buzz</a></li><li class=""><a href="/people/tele/index.htm">Télé</a><ul><li class=""><a href="/people/tele/news/index.htm">News</a></li><li class=""><a href="/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="//www.rtl.be/info/page/alertez-nous/561.aspx?page=0">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>
<DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/people/index.htm">PEOPLE & BUZZ</A>&nbsp;&nbsp;</LI><LI><A href="/people/buzz/index.htm">Buzz</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3227"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: "Elle adore ça" (vidéo)</H1>
<DIV class=w-content-details-article-info>  <STRONG class=author itemprop="author">RTL INFO</STRONG>, publié le   <SPAN class=update-date itemprop="datePublished"> 05 décembre 2021 à 16h58  </SPAN></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/CWS/Img/void.gif" data-wdolazy="scroll" data-wdosize="width" data-wdosrc="https://scontent-rtl.akamaized.net/GED/12240000/12245700/12245710.jpg"     width="630" align="absMiddle" alt="A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: "Elle adore ça" (vidéo)" title="A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: "Elle adore ça" (vidéo)">  
<DIV class=PictureCopy >© Instagram @Skintension </DIV></DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>&nbsp; 
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV>&nbsp;</DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="4030" data-poool-mode="custom" data-poool="80"> <p>Toutes les semaines, Travis et Sigrid parcourent Londres sur leur vélo: Hyde Park, Camden Town, Abbey Road, Soho... les deux aventuriers n&#39;en sont pas à leur coup d&#39;essai. Et ils partent en balade de jour, comme de nuit ! Inséparables, il partagent toutes leurs aventures à leur communauté de 44.000 personnes sur Instagram.</p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_58'><div class='noconsent'><div class='img instagram'></div> <span> Une image instagram a été intégrée à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'instagram'</a> pour afficher ce contenu.</span></div></div>
<p>Tout commence en 2020 lorsque Travis, américain expatrié à Londres, perd son travail. Il décide alors d&#39;apprendre le vélo à Sigrid. Mais avant de sillonner les rues londoniennes ensemble, Travis a dû l&#39;entraîner et l&#39;habituer à l&#39;agitation de la rue. Notamment en la promenant à l&#39;aide d&#39;une laisse et en faisant du vélo en la transportant comme un bébé. </p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_59'><div class='noconsent'><div class='img instagram'></div> <span> Une image instagram a été intégrée à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'instagram'</a> pour afficher ce contenu.</span></div></div>
<p><!--NOSPLIT--></p>
<p>Et à la fin de l&#39;année 2020, Sigrid était capable d&#39;être transportée en vélo, directement dans le panier auquel elle est attachée à l&#39;aide d&#39;une laisse par mesure de sécurité. Aujourd&#39;hui, c&#39;est même elle qui insiste pour sortir. "<em>Sigrid adore ça. Elle a toujours l&#39;air heureuse d&#39;aller dehors"</em>, a déclaré Travis <a href="https://www.hamhigh.co.uk/news/cat-and-owner-explore-london-on-bike-8433340" target="_blank">au journal Ham&High</a>.</p>
<p>Et comme Sigrid est sourde, elle n&#39;a pas peur de la vitesse ou du brouhaha de la circulation. Tous deux sortent en moyenne 3 fois par semaine, qu&#39;il fasse beau, ou qu&#39;il pleuve. Et ils vont même manifester ensemble ! </p>
<p>A Londres, ils sont devenus de véritables stars : tout le monde les reconnaît et veut caresser Sigrid. </p>
<p><!--NOSPLIT--></p>
<div class='embed_wrapper' id='embed_60'><div class='noconsent'><div class='img instagram'></div> <span> Une image instagram a été intégrée à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'instagram'</a> pour afficher ce contenu.</span></div></div>
<div class="insta-embed"><p><!--NOSPLIT--></p></div>
<div class='embed_wrapper' id='embed_61'><div class='noconsent'><div class='img instagram'></div> <span> Une image instagram a été intégrée à cet endroit.<br/>Vous devez <a onclick='ShowGdprPurposes();'>accepter les cookies de réseaux sociaux</a> et <a onclick='ShowGdprVendors();'>le partenaire 'instagram'</a> pour afficher ce contenu.</span></div></div>
<p><!--NOSPLIT--></p>

    <script>
        window.addEventListener('RTLBELoaded', function (e) {
            Didomi.InsertHtml('<div class="insta-embed"><iframe class="instagram-media instagram-media-rendered" frameborder="0" height="961" id="instagram-embed-0" scrolling="no" src="https://www.instagram.com/p/CXDwHSsj5c1/embed/captioned/?cr=1&v=14&wp=540&rd=https%3A%2F%2Fadminrtlinfo.rtl.be&rp=/people/index.htm#%7B%22ci%22%3A0%2C%22os%22%3A44977.954999998474%2C%22ls%22%3A44973.979999998846%2C%22le%22%3A44974.599999997736%7D" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;" data-instgrm-payload-id="instagram-media-payload-0"></iframe></div>', 'embed_58', null, {deleteSelectorContent: true},  ['social'], 'instagram');
Didomi.InsertHtml('<div class="insta-embed"><iframe class="instagram-media instagram-media-rendered" frameborder="0" height="835" id="instagram-embed-0" scrolling="no" src="https://www.instagram.com/p/CIlM12-ANJq/embed/captioned/?cr=1&v=14&wp=540&rd=https%3A%2F%2Fadminrtlinfo.rtl.be&rp=/people/index.htm#%7B%22ci%22%3A0%2C%22os%22%3A872231.2449999991%2C%22ls%22%3A872225.4499999981%2C%22le%22%3A872228.8550000011%7D" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;" data-instgrm-payload-id="instagram-media-payload-0"></iframe><script src="https://www.instagram.com/embed.js" async=""></scri'+'pt></div>', 'embed_59', null, {deleteSelectorContent: true},  ['social'], 'instagram');
Didomi.InsertScript('https://www.instagram.com/embed.js', 'embed_59', null, null, ['social'], 'instagram');
Didomi.InsertHtml('<div class="insta-embed"><iframe class="instagram-media instagram-media-rendered" frameborder="0" height="997" id="instagram-embed-0" scrolling="no" src="https://www.instagram.com/p/CWxsx0JDla6/embed/captioned/?cr=1&v=14&wp=540&rd=https%3A%2F%2Fadminrtlinfo.rtl.be&rp=/people/index.htm#%7B%22ci%22%3A0%2C%22os%22%3A18956.089999999676%2C%22ls%22%3A18952.124999999796%2C%22le%22%3A18952.69499999995%7D" style="background: white; max-width: 540px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid #dbdbdb; box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;" data-instgrm-payload-id="instagram-media-payload-0"></iframe></div>', 'embed_60', null, {deleteSelectorContent: true},  ['social'], 'instagram');
Didomi.InsertHtml('<div class="insta-embed"><script src="https://www.instagram.com/embed.js" async=""></scri'+'pt></div>', 'embed_61', null, {deleteSelectorContent: true},  ['social'], 'instagram');
Didomi.InsertScript('https://www.instagram.com/embed.js', 'embed_61', null, null, ['social'], 'instagram');

        }, false);
    </script>
</DIV>
<DIV><div id="poool-widget"></div> </DIV>
<DIV> </DIV>
<DIV><BR>&nbsp;</DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=w-content-details-related>&nbsp;</DIV>
<P></P>
<P><!--ValidateContent--></P> <BR><BR><BR></DIV></article> 
<DIV>&nbsp; 
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-width="100%" data-numposts="5" data-href="https://www.rtl.be/people/buzz/travis-et-sigrid-sillonnent-les-rues-londoniennes-a-velo-1342161.aspx"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_168 class=RightColumnItem > 
<H3 class=>A la une</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list><DIV class=w-content-details-right-col-news-news > 
<DIV class=top-hp-picture ><IMG width="100%" data-wdosrc="https://scontent-rtl.akamaized.net/GED/12240000/12245100/12245134.jpg" alt="Rihanna était-elle vraiment dans les rues de Bruxelles ce samedi? (vidéo)" data-wdolazy="scroll" data-wdosize="width"></DIV><A title="Rihanna était-elle vraiment dans les rues de Bruxelles ce samedi? (vidéo)" class="title top-hp" href="/people/buzz/rihanna-etait-elle-vraiment-dans-les-rues-de-bruxelles-ce-samedi-voici-la-reponse-video--1342127.aspx">Rihanna était-elle vraiment dans les rues de Bruxelles ce samedi? (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Accident SURRÉALISTE aux Etats-Unis- une voiture est traînée par un camion sur l'autoroute (vidéo)" class="title top-hp" href="/people/buzz/accident-surrealiste-aux-etats-unis-une-voiture-est-trainee-par-un-camion-sur-l-autoroute-video--1342146.aspx">Accident SURRÉALISTE aux Etats-Unis: une voiture est traînée par un camion sur l'autoroute (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="La Belle et la Bête SE MARIENT en Italie- ce couple de cosplayers réalise son rêve (photos)" class="title top-hp" href="/people/buzz/la-belle-et-la-bete-se-marient-en-italie-ce-couple-de-cosplayers-realise-son-reve-photos--1342104.aspx">La Belle et la Bête SE MARIENT en Italie: ce couple de cosplayers réalise son rêve (photos)</A></DIV> </DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Top-Right-Imu-HP" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="Middle-Right-Native-Article" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_85 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide" style="border-top: solid 4px #1A618D; padding:0 10px 10px 10px; background-color:#FFF;"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_167 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Bottom-Right-Imu-HP" ipnewmedia-type="imu-bottom" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/people/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/people/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtlbelgium.be/infos-societes/">Infos société</A> </LI>
                                <LI><A href="//www.rtlplay.be/politique-de-confidentialite/mes-informations-personnelles">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/politique-en-matiere-de-cookies/">Politique Cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/jobs/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="https://www.rtlplay.be/politique-de-confidentialite/mes-droits">Exercer mes droits sur mes données</A></LI>

                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/people/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="https://www.cim.be/fr/internet/disclaimer-cim-internet"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-cim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1342161');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLPEOPLE/BUZZ';
var RTL_oDataLayer = RTL_oDataLayer || {};
RTL_oDataLayer.level1 = 'People';
RTL_oDataLayer.level2 = 'Buzz';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'A Londres, Travis et son chat Sigrid sillonnent les rues à vélo: "Elle adore ça" (vidéo)';
RTL_oDataLayer.articleid = 1342161;
RTL_oDataLayer.brandSafety = bBrandSafety;
RTL_oDataLayer.author = 'RTL INFO';
var pp_gemius_identifier = 'zIFASzS7c_ydXccfPL2dI5RLrmG6wlthz7k8NnpLJWb.f7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL INFO', 'subs=people/buzz/1342161', 'free=people/A Londres, Travis et son chat Sigrid sillonnent les rues a velo: "Elle adore ca" (video)');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1342161';
var cc41_category = 'Buzz';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/people/buzz/travis-et-sigrid-sillonnent-les-rues-londoniennes-a-velo-1342161.aspx';
var soc_15_conf = {postid : 1342161, postdate : '2021-12-05 16:58:16', categorie : 'Buzz', url : '//www.rtl.be/people/buzz/travis-et-sigrid-sillonnent-les-rues-londoniennes-a-velo-1342161.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 695;
//-->
</script></FOOTER>
	
	
</body>
</html>

