<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix - RTL sport</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="Roberto Martinez a annoncé jeudi sa sélection définitive pour la Coupe du monde au Qatar (20 novembre -18 décembre). Le Catalan a dévoilé sa liste de ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx" />
	<meta property="og:title" content="Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx" />
	<meta property="og:image" content="https://www.rtl.be/sport/GED/13360000/13364000/13364081.jpg" />
	<meta property="og:site_name" content="RTL sport" />
	<meta property="og:description" content="Roberto Martinez a annoncé jeudi sa sélection définitive pour la Coupe du monde au Qatar (20 novembre -18 décembre). Le Catalan a dévoilé sa liste de ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@RTLsportbe" />
	<meta name="twitter:title" content="Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix" />
	<meta name="twitter:description" content="Roberto Martinez a annoncé jeudi sa sélection définitive pour la Coupe du monde au Qatar (20 novembre -18 décembre). Le Catalan a dévoilé sa liste de ..." />
	<meta name="twitter:creator" content="@RTLsportbe" />
	<meta name="twitter:image:src" content="https://www.rtl.be/sport/GED/13360000/13364000/13364081.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Sport" />
<meta name="msapplication-tooltip" content="RTL Sport - La Une de l'actualité sportive" />
<meta name="msapplication-starturl" content="https://www.rtl.be/sport/" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="msapplication-task" content="name=Ligue des champions;action-uri=//www.rtl.be/sport/football/championsleague/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Diables Rouges;action-uri=//www.rtl.be/sport/football/diablesrouges/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=MotoGP;action-uri=//www.rtl.be/sport/automoto/motogp/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Moto2;action-uri=//www.rtl.be/sport/automoto/moto2/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Vidéos;action-uri=//www.rtl.be/sportvideo/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=86" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5">
<script>
console.log("brandSafety", 'True');

var bBrandSafety = true;

</script>

<script async src="https://www.rtl.be/info/js/rtlbe.js?v=425" type="text/javascript"></script>

<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=176" type="text/javascript"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|Sport,=/sport/index.htm'|Football,=/sport/football/index.htm'|Diables,=/sport/football/diables-rouges/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	//document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx"
  },
  "headline": "Debast repris mais pas Boyata, Lukebakio dans les r&#233;servistes: Roberto Martinez justifie ses choix",
  "image": [ "https://www.rtl.be/info/GED/13360000/13364000/13364081.jpg" ],
  "datePublished": "2022-11-10T13:28:00+01:00",
  "dateModified": "2022-11-10T13:28:00+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Sport"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/sport/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": ""
}
</script>
<script  type="text/javascript">
var RTL_oDataLayer = RTL_oDataLayer || {};
 RTL_oDataLayer.pagetype = "pageType";
</script>
<meta property="article:published_time" content="2022-11-10T13:28:00+01:00">
</head>
<body>

   <DIV id=w-topfixed>  <DIV class=topfixedInner>  <DIV id=Skyscrapper>  <DIV id=Top-Skyscrapper-HP ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>  <DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>  <DIV id=w-menu class=RTL_Layer>  <DIV><nav>   <DIV class=w-menu-nav-logo><SPAN class=Sport><A href="https://www.rtl.be/sport/">RTL Sport</A></SPAN></DIV>  <DIV class=w-menu-nav-links><ul><li class=""><a href="https://www.rtl.be/info/">Actu</a><ul><li class=""><a href="//www.rtl.be/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="//www.rtl.be/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="//www.rtl.be/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="//www.rtl.be/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="//www.rtl.be/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="//www.rtl.be/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="//www.rtl.be/info/belgique/meteo/index.htm">Météo</a></li><li class=""><a href="//www.rtl.be/info/belgique/proces-des-attentats-de-bruxelles/chambre-du-conseil-pour-les-attentats-de-bruxelles-qui-sont-les-prevenus.htm?page=0">Procès des attentats de Bruxelles</a></li></ul></li><li class=""><a href="//www.rtl.be/info/monde/index.htm">Monde</a><ul><li class=""><a href="//www.rtl.be/info/monde/international/index.htm">International</a></li><li class=""><a href="//www.rtl.be/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="//www.rtl.be/info/monde/france/index.htm">France</a></li><li class=""><a href="//www.rtl.be/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/regions/index.htm">Régions</a><ul><li class=""><a href="//www.rtl.be/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="//www.rtl.be/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="//www.rtl.be/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="//www.rtl.be/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="//www.rtl.be/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="//www.rtl.be/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="//www.rtl.be/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="//www.rtl.be/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="//www.rtl.be/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="//www.rtl.be/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="//www.rtl.be/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="//www.rtl.be/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="//www.rtl.be/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="//www.rtl.be/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="//www.rtl.be/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="//www.rtl.be/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="//www.rtl.be/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=" Selected"><a href="https://www.rtl.be/sport/">Sport<span class="bottom-arrow"></span></a><ul><li class=""><a href="/sport/football/index.htm">Football</a><ul><li class=""><a href="/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="/sport/football/red-flames/index.htm">Red Flames</a></li><li class=""><a href="/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/euro/resultats">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="https://www.rtl.be/people/">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="//www.rtl.be/info/page/alertez-nous/561.aspx?page=0">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>  <DIV class=w-menu-line></DIV>  <DIV id=w-tags class=RTL_Layer>  <DIV>  <DIV class=w-tags-now-tags>  <DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN>   <DIV class=arrow></DIV>  <DIV class=w-tags-now-links>  <UL></UL></DIV></DIV></DIV></DIV>  <DIV id=w-leaderboard class=RTL_Layer>  <DIV class=w-leaderboard-placeholder>  <DIV id=Top-Leaderboard-HP ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>  <DIV id=w-content class=RTL_Layer>  <DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/sport/index.htm">Sport</A>&nbsp;&nbsp;</LI><LI><A href="/sport/football/index.htm">Football</A>&nbsp;&nbsp;</LI><LI><A href="/sport/football/diables-rouges/index.htm">Diables Rouges</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3230"></a><DIV>
<DIV><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix</H1>
<DIV class=w-content-details-article-info>  <STRONG class=author itemprop="author">RTL INFO</STRONG>, publié le   <SPAN class=update-date itemprop="datePublished"> 10 novembre 2022 à 13h28      </SPAN></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-video>
<DIV class=w-content-details-article-video-embed><div style="width:630px; height:358px;"><script async="async" type="text/javascript" src="https://www.rtl.be/videos/player/vp_embed.js?v=18" videoid="828061" position="Hero" focusplay="1" admute="1" automute="1" sticky="1" ></script></div>
                                <script type="application/ld+json">
                                {
	                                "@context": "https://schema.org",
	                                "@type": "VideoObject",
	                                "name": "Robert Martinez apr&#232;s la s&#233;lection des diables: &quot;Je pense que le sentiment est m&#233;lang&#233;&quot;",
	                                "description": "Robert Martinez apr&#232;s la s&#233;lection des diables: &quot;Je pense que le sentiment est m&#233;lang&#233;&quot;",
	                                "thumbnailUrl": "https://scontent-rtl.akamaized.net/videos/ged_vp/13200000/13209200/13209265.jpg",
	                                "uploadDate": "2022-11-10T13:28:08",
	                                "duration": "PT50S",
	                                "publisher": {
		                                "@type": "Organization",
		                                "name": "RTL Belgium",
		                                "logo": {
			                                "@type": "ImageObject",
			                                "url": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png",
			                                "width": 209,
			                                "height": 60
		                                }
	                                },
	                                "contentUrl": "https://vod-mp4-rtl.akamaized.net/2022/11/10/CA00001616848/master.m3u8",
                                    "embedUrl":"https://www.rtl.be/videos/page/rtl-video-en-embed/640.aspx?VideoID=828061",
                                    "interactionStatistic": {
                                            "@type": "InteractionCounter",
                                            "interactionType": { "@type":"//schema.org/WatchAction"} ,
                                            "userInteractionCount": "1514"
                                            }
                                    }
                                </script></DIV></DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>&nbsp; 
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV>&nbsp;</DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="2762" data-poool-mode="custom" data-poool="80"> <p>Roberto Martinez a annoncé jeudi sa sélection définitive pour la Coupe du monde au Qatar (20 novembre -18 décembre).<a href="https://www.rtl.be/sport/football/diables-rouges/le-grand-jour-est-arrive-voici-a-quoi-pourrait-ressembler-la-liste-des-diables-rouges-pour-la-coupe-du-monde-1414129.aspx" target="_blank"> Le Catalan a dévoilé sa liste de 26 joueurs pour la grand-messe du football mondial. </a></p>
<p>A notre micro, le sélectionneur des Diables Rouges a livré ses premières impressions. <em>"Aujourd’hui, il y a des sentiments partagés car il y a de la tristesse pour les joueurs qui ne seront pas là. Il y avait une cinquantaine de joueurs ciblés, qui ont travaillé les deux dernières années pour atteindre le bon niveau. Et de l’autre côté, il y a une excitation incroyable avec les 26, qui vont représenter les Diables Rouges. Ils porteront les émotions et les espoirs d’une nation. Nous devons croiser les doigts pour qu’il n’y ait pas de problèmes pour eux après ce week-end. Les fans vont commencer à être excités car le Mondial est tout proche"</em>, a-t-il déclaré.</p>
<p>Roberto Martinez a également justifié le choix de reprendre Zeno Debast à la place de Dedryck Boyata. <em>"J&#39;ai repris Zeno pour son profil. Nous essayons de trouver des joueurs qui peuvent jouer à certaines positions. Ce n’est pas un choix contre un joueur Il y a aussi la forme du moment", </em>a-t-il expliqué.</p>
<p>Le sélectionneur a aussi évoqué l’état de forme d’Eden Hazard. <em>"C’est un joueur pleinement impliqué avec l’équipe nationale, qui veut réussir sa Coupe du Monde. Il n’a pas joué beaucoup de minutes durant les matches de son équipe, mais il s’entraîne constamment et son corps n’a plus vécu de blessures depuis longtemps. L’objectif est de l’amener à sa forme optimale."</em></p>
<p>Lukebakio qui réussit une très bonne saison dans le championnat allemand, n&#39;a pas été repris. <em>"Oui, il réussit une belle saison et il évolue chaque mois. Nous avons beaucoup d’espoirs avec lui, et c’est pour ça qu’il est dans les réservistes. Ce n’est pas contre Dodi. J’ai repris Dries Mertens car il joue constamment avec son nouveau club. Il a l’expérience avec notre équipe nationale dont nous avons besoin pour ce Mondial. Dodi n’est pas dans les 26, mais il est déjà dans les réservistes, ce qui est déjà une étape importante. Ce sera un joueur important pour le futur."</em></p>
<div style="position: relative; padding-bottom: 56.25%; padding-top: 25px; height: 0; margin-bottom: 20px;"><iframe frameborder="0" src="https://www.rtl.be/videos/page/rtl-video-en-embed/640.aspx?VideoID=828048&bAutoStart=0&bAutoMute=0&bPubDelayed=0&bAutoNext=0&tags=Video_Article" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;"></iframe></div>
</DIV>
<DIV><div id="poool-widget"></div> </DIV>
<DIV> </DIV>
<DIV><BR>&nbsp;</DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=w-content-details-related></DIV><!--ValidateContent--> <BR> </DIV></DIV></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-href="https://www.rtl.be/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx" data-numposts="5" data-width="100%"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_2 class=RightColumnItem > 
<H3 class=>Les titres</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list>
<UL class=titles>
<LI class=""><A onclick="ShowTitlesTab('info',this);" href="javascript:void(0);">Actu</A> 
<LI class="selected "><A onclick="ShowTitlesTab('sport',this);" href="javascript:void(0);">Sport</A> 
<LI class=""><A onclick="ShowTitlesTab('people',this);" href="javascript:void(0);">People</A></LI></UL>
<DIV class=clearboth></DIV>
<DIV class=w-content-details-right-col-top-news-list-info rel="info"> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class="number first">1</DIV><A title="Debast repris mais pas Boyata, Lukebakio dans les réservistes- Roberto Martinez justifie ses choix" class=title href="/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx"><img src="https://scontent-rtl.akamaized.net/GED/13360000/13364000/13364094.jpg"     width="240" align="absMiddle"></A><A title="Debast repris mais pas Boyata, Lukebakio dans les réservistes- Roberto Martinez justifie ses choix" class=title href="/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx">Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>2</DIV><A title="Quelques jeunes et des cadres d'expérience- voici la liste des Diables Rouges pour la Coupe du Monde" class=title href="/sport/football/diables-rouges/le-grand-jour-est-arrive-voici-a-quoi-pourrait-ressembler-la-liste-des-diables-rouges-pour-la-coupe-du-monde-1414129.aspx">Quelques jeunes et des cadres d'expérience: voici la liste des Diables Rouges pour la Coupe du Monde</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>3</DIV><A title="Eden Hazard, j'ai envie d'y croire, mais...- nos consultants RTL Sport gardent un infime espoir de revoir du grand Eden (vidéo)" class=title href="/sport/football/diables-rouges/-eden-hazard-j-ai-envie-d-y-croire-mais-nos-consultants-rtl-sport-gardent-un-infime-espoir-de-revoir-du-grand-eden-1414370.aspx">"Eden Hazard, j'ai envie d'y croire, mais...": nos consultants RTL Sport gardent un infime espoir de revoir du grand Eden (vidéo)</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>4</DIV><A title="Faux espoir à Liège- non, la moitié des habitants ne bénéficiera pas du tarif social" class=title href="//www.rtl.be/info/regions/liege/faux-espoir-pour-les-liegeois-non-la-moitie-des-habitants-ne-beneficiera-pas-du-tarif-social-1414391.aspx">Faux espoir à Liège: non, la moitié des habitants ne bénéficiera pas du tarif social</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>5</DIV><A title="Plusieurs dizaines de véhicules repêchés dans le canal Bruxelles-Charleroi- ils pourraient élucider de nombreuses affaires judiciaires" class=title href="//www.rtl.be/info/belgique/faits-divers/plusieurs-dizaines-de-vehicules-repeches-dans-le-canal-bruxelles-charleroi-ils-pourraient-elucider-de-nombreuses-affaires-judiciaires-1414387.aspx">Plusieurs dizaines de véhicules repêchés dans le canal Bruxelles-Charleroi: ils pourraient élucider de nombreuses affaires judiciaires</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>6</DIV><A title="Spectaculaire accident sur l'E42 à Gosselies- deux camions entrent en collision, c'est le troisième accident sur 2 km" class=title href="//www.rtl.be/info/regions/hainaut/spectaculaire-accident-sur-l-e42-a-gosselies-deux-camions-entrent-en-collision-c-est-le-troisieme-accident-sur-2-km-1414405.aspx">Spectaculaire accident sur l'E42 à Gosselies: deux camions entrent en collision, c'est le troisième accident sur 2 km</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>7</DIV><A title="Grave accident, tente blanche déployée- une cycliste décède heurtée par un tram à Bruxelles" class=title href="//www.rtl.be/info/belgique/faits-divers/-grave-accident-tente-blanche-deployee-une-cycliste-decede-heurtee-par-un-tram-a-bruxelles-1414402.aspx">"Grave accident, tente blanche déployée": une cycliste décède heurtée par un tram à Bruxelles</A></DIV></DIV>
<DIV class=w-content-details-right-col-top-news-list-sport rel="sport"> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class="number first">1</DIV><A title="Quelques jeunes et des cadres d'expérience- voici la liste des Diables Rouges pour la Coupe du Monde" class=title href="/sport/football/diables-rouges/le-grand-jour-est-arrive-voici-a-quoi-pourrait-ressembler-la-liste-des-diables-rouges-pour-la-coupe-du-monde-1414129.aspx"><img src="https://scontent-rtl.akamaized.net/GED/13360000/13363700/13363771.jpg"     width="240" align="absMiddle"></A><A title="Quelques jeunes et des cadres d'expérience- voici la liste des Diables Rouges pour la Coupe du Monde" class=title href="/sport/football/diables-rouges/le-grand-jour-est-arrive-voici-a-quoi-pourrait-ressembler-la-liste-des-diables-rouges-pour-la-coupe-du-monde-1414129.aspx">Quelques jeunes et des cadres d'expérience: voici la liste des Diables Rouges pour la Coupe du Monde</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>2</DIV><A title="Debast repris mais pas Boyata, Lukebakio dans les réservistes- Roberto Martinez justifie ses choix" class=title href="/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx">Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>3</DIV><A title="Eden Hazard, j'ai envie d'y croire, mais...- nos consultants RTL Sport gardent un infime espoir de revoir du grand Eden (vidéo)" class=title href="/sport/football/diables-rouges/-eden-hazard-j-ai-envie-d-y-croire-mais-nos-consultants-rtl-sport-gardent-un-infime-espoir-de-revoir-du-grand-eden-1414370.aspx">"Eden Hazard, j'ai envie d'y croire, mais...": nos consultants RTL Sport gardent un infime espoir de revoir du grand Eden (vidéo)</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>4</DIV><A title="Lukaku sélectionné pour la Coupe du Monde- On a déjà procédé de la sorte avec Witsel et Kompany, explique Martinez" class=title href="/sport/football/diables-rouges/lukaku-selectionne-pour-la-coupe-du-monde-on-a-deja-procede-de-la-sorte-avec-witsel-et-kompany-explique-martinez-1414369.aspx">Lukaku sélectionné pour la Coupe du Monde: "On a déjà procédé de la sorte avec Witsel et Kompany", explique Martinez</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>5</DIV><A title="Mon rêve s'est réalisé pour la dernière fois- Toby Alderweireld ému après sa sélection pour la Coupe du monde" class=title href="/sport/football/diables-rouges/-mon-reve-s-est-realise-pour-la-derniere-fois-toby-alderweireld-emu-apres-sa-selection-pour-la-coupe-du-monde-1414375.aspx">"Mon rêve s'est réalisé pour la dernière fois": Toby Alderweireld ému après sa sélection pour la Coupe du monde</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>6</DIV><A title="Il n'a rien prouvé !- Silvio Proto n'est pas convaincu par le sélectionneur et charge Roberto Martinez" class=title href="/sport/football/diables-rouges/-il-n-a-rien-prouve-silvio-proto-n-est-pas-convaincu-par-le-selectionneur-et-charge-roberto-martinez-1414382.aspx">"Il n'a rien prouvé !": Silvio Proto n'est pas convaincu par le sélectionneur et charge Roberto Martinez</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>7</DIV><A title="Liste des 26 joueurs pour le Mondial- qui sont les grands perdants ?" class=title href="/sport/football/diables-rouges/liste-des-26-joueurs-pour-le-mondial-qui-sont-les-grands-perdants--1414377.aspx">Liste des 26 joueurs pour le Mondial: qui sont les grands perdants ?</A></DIV></DIV>
<DIV class=w-content-details-right-col-top-news-list-people rel="people"> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class="number first">1</DIV><A title="Jennifer Aniston pose en bikini à 53 ans et se livre comme jamais- J'ai tout tenté pour avoir un enfant (photos)" class=title href="//www.rtl.be/people/potins/jennifer-aniston-se-livre-sur-son-desir-d-avoir-un-enfant-et-1414307.aspx"><img src="https://scontent-rtl.akamaized.net/GED/13360000/13362900/13362966.jpg"     width="240" align="absMiddle"></A><A title="Jennifer Aniston pose en bikini à 53 ans et se livre comme jamais- J'ai tout tenté pour avoir un enfant (photos)" class=title href="//www.rtl.be/people/potins/jennifer-aniston-se-livre-sur-son-desir-d-avoir-un-enfant-et-1414307.aspx">Jennifer Aniston pose en bikini à 53 ans et se livre comme jamais: "J'ai tout tenté pour avoir un enfant" (photos)</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>2</DIV><A title="La médecine, je l'ai en moi- Michel Cymes présente son livre autobiographique" class=title href="//www.rtl.be/people/potins/-la-medecine-je-l-ai-en-moi-michel-cymes-presente-sa-biographie-1414396.aspx">"La médecine, je l'ai en moi": Michel Cymes présente son livre autobiographique</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>3</DIV><A title="Snoop Dogg- l'icône du rap va avoir droit à son biopic" class=title href="//www.rtl.be/people/potins/snoop-dogg-l-icone-du-rap-va-avoir-droit-a-son-biopic-1414404.aspx">Snoop Dogg: l'icône du rap va avoir droit à son biopic</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>4</DIV><A title="Mec, je ne suis pas morte !!!- Britney Spears s'énerve contre cette actrice de la série Stranger Things" class=title href="//www.rtl.be/people/potins/-mec-je-ne-suis-pas-morte-britney-spears-s-enerve-contre-cette-actrice-de-la-serie-stranger-things-1414362.aspx">"Mec, je ne suis pas morte !!!": Britney Spears s'énerve contre cette actrice de la série Stranger Things</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>5</DIV><A title="Ils m'ont dit que c'était un film porno- l'actrice Chantal Ladesou raconte une anecdote improbable" class=title href="//www.rtl.be/people/potins/-ils-m-ont-dit-que-c-etait-un-film-porno-l-actrice-chantal-ladesou-raconte-une-anecdote-improbable-1414332.aspx">"Ils m'ont dit que c'était un film porno": l'actrice Chantal Ladesou raconte une anecdote improbable</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>6</DIV><A title="Hilarant- cet homme de 75 ans s'amuse à reproduire des poses de célébrités" class=title href="//www.rtl.be/people/buzz/buzz-cet-homme-de-75-s-amuse-a-reproduire-des-poses-de-celebrites-1414348.aspx">Hilarant: cet homme de 75 ans s'amuse à reproduire des poses de célébrités</A></DIV> 
<DIV class=w-content-details-right-col-news-news> 
<DIV class=number>7</DIV><A title="Jean-Michel Zecca- cette distinction à laquelle il ne s'attendait pas" class=title href="//www.rtl.be/people/potins/jean-michel-zecca-cette-distinction-qu-il-n-attendait-pas-1414380.aspx">Jean-Michel Zecca: cette distinction à laquelle il ne s'attendait pas</A></DIV></DIV></DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Top-Right-Imu-HP" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_90 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide" style="border-top: solid 4px #1A618D; padding:0 10px 10px 10px; background-color:#FFF;"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_200 class=RightColumnItem > 
<H3 class=>Mon Prono</H3><a href="https://www.rtl.be/sport/mon-prono.htm"><img src="https://scontent-rtl.akamaized.net/GED/13360000/13364100/13364169.jpg"></a></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/sport/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/sport/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtlbelgium.be/infos-societes/">Infos société</A> </LI>
                                <LI><A href="//www.rtlplay.be/politique-de-confidentialite/mes-informations-personnelles">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/politique-en-matiere-de-cookies/">Politique Cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/jobs/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="mailto:privacy@rtl.be">Exercer mes droits sur mes données</A></LI>

                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/sport/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="https://www.cim.be/fr/internet/disclaimer-cim-internet"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-cim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1414384');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLSPORT/FOOTBALL/DIABLESROUGES';
var RTL_oDataLayer = RTL_oDataLayer || {};
RTL_oDataLayer.level1 = 'Football';
RTL_oDataLayer.level2 = 'Diables Rouges';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Debast repris mais pas Boyata, Lukebakio dans les réservistes: Roberto Martinez justifie ses choix';
RTL_oDataLayer.articleid = 1414384;
RTL_oDataLayer.brandSafety = bBrandSafety;
RTL_oDataLayer.author = 'RTL INFO';
var pp_gemius_identifier = '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL SPORT', 'subs=sport/football/diables-rouges/1414384', 'free=sport/Debast repris mais pas Boyata, Lukebakio dans les reservistes: Roberto Martinez justifie ses choix');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1414384';
var cc41_category = 'Diables Rouges';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx';
var soc_15_conf = {postid : 1414384, postdate : '2022-11-10 13:28:11', categorie : 'Diables Rouges', url : '//www.rtl.be/sport/football/diables-rouges/debast-repris-mais-pas-boyata-lukebakio-dans-les-reservistes-roberto-martinez-justifie-ses-choix-1414384.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 696;
var gemius_use_cmp = true;
var gemius_cmp_timeout = Infinity;
var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
//-->
</script></FOOTER>
	
	
</body>
</html>

