<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>L'Ajax conclut finalement le transfert de Giovanni - RTL sport</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="(Belga) L'Ajax a finalement conclu le transfert du Brésilien Giovanni Manson Ribeiro. Le milieu offensif de 18 ans arrive en provenance de Santos. ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx" />
	<meta property="og:title" content="L'Ajax conclut finalement le transfert de Giovanni" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx" />
	<meta property="og:image" content="https://www.rtl.be/sport/GED/08690000/8691700/8691703.jpg" />
	<meta property="og:site_name" content="RTL sport" />
	<meta property="og:description" content="(Belga) L'Ajax a finalement conclu le transfert du Brésilien Giovanni Manson Ribeiro. Le milieu offensif de 18 ans arrive en provenance de Santos. ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@RTLsportbe" />
	<meta name="twitter:title" content="L'Ajax conclut finalement le transfert de Giovanni" />
	<meta name="twitter:description" content="(Belga) L'Ajax a finalement conclu le transfert du Brésilien Giovanni Manson Ribeiro. Le milieu offensif de 18 ans arrive en provenance de Santos. ..." />
	<meta name="twitter:creator" content="@RTLsportbe" />
	<meta name="twitter:image:src" content="https://www.rtl.be/sport/GED/08690000/8691700/8691703.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon" href="/sport/info/img/Info_32x32.png" />
<link rel="SHORTCUT ICON" href="/sport/img/sport_favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Sport" />
<meta name="msapplication-tooltip" content="RTL Sport - La Une de l'actualité sportive" />
<meta name="msapplication-starturl" content="https://www.rtl.be/sport/" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="msapplication-task" content="name=Ligue des champions;action-uri=//www.rtl.be/sport/football/championsleague/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Diables Rouges;action-uri=//www.rtl.be/sport/football/diablesrouges/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=MotoGP;action-uri=//www.rtl.be/sport/automoto/motogp/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Moto2;action-uri=//www.rtl.be/sport/automoto/moto2/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Vidéos;action-uri=//www.rtl.be/sportvideo/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<!--
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=77" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5">
<script async src="https://www.rtl.be/info/js/article2018.min.js?v=82" type="text/javascript"></script>
-->
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=77" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5">
<script async src="https://www.rtl.be/info/js/rtlbe.js?v=310" type="text/javascript"></script>
<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=176" type="text/javascript"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|Sport,=/sport/index.htm'|Football,=/sport/football/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	//document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/sport/"
  },
  "headline": "L'Ajax conclut finalement le transfert de Giovanni",
  "image": [ "https://www.rtl.be/info/GED/08690000/8691700/8691768.jpg" ],
  "datePublished": "2020-03-04T12:31:13+01:00",
  "dateModified": "2020-03-04T12:31:13+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Sport"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/sport/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": "L'Ajax conclut finalement le transfert de Giovanni"
}
</script>
</head>
<body>

 
<DIV id=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN class=Sport><A href="https://www.rtl.be/sport/">RTL Sport</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=""><a href="https://www.rtl.be/info/">Actu</a><ul><li class=""><a href="//www.rtl.be/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="//www.rtl.be/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="//www.rtl.be/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="//www.rtl.be/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="//www.rtl.be/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="//www.rtl.be/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="//www.rtl.be/info/belgique/meteo/index.htm">Météo</a></li></ul></li><li class=""><a href="//www.rtl.be/info/monde/index.htm">Monde</a><ul><li class=""><a href="//www.rtl.be/info/monde/international/index.htm">International</a></li><li class=""><a href="//www.rtl.be/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="//www.rtl.be/info/monde/france/index.htm">France</a></li><li class=""><a href="//www.rtl.be/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/regions/index.htm">Régions</a><ul><li class=""><a href="//www.rtl.be/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="//www.rtl.be/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="//www.rtl.be/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="//www.rtl.be/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="//www.rtl.be/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="//www.rtl.be/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="//www.rtl.be/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="//www.rtl.be/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="//www.rtl.be/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="//www.rtl.be/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="//www.rtl.be/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="//www.rtl.be/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="//www.rtl.be/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="//www.rtl.be/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="//www.rtl.be/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="//www.rtl.be/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="//www.rtl.be/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=" Selected"><a href="https://www.rtl.be/sport/">Sport<span class="bottom-arrow"></span></a><ul><li class=""><a href="/sport/football/index.htm">Football</a><ul><li class=""><a href="/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/eliminatoires-euro/resultats"">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="https://www.rtl.be/people/">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/sexy/index.htm">Sexy</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/make-belgium-great-again/index.htm">Make Belgium Great Again</a></li><li class=""><a href="//www.rtl.be/people/tele/les-mamans/index.htm">Les mamans</a></li><li class=""><a href="//www.rtl.be/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/touche-pas-a-mon-poste/index.htm">Touche pas à mon poste</a></li><li class=""><a href="//www.rtl.be/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="//www.rtl.be/info/page/alertez-nous/561.aspx">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>
<DIV><DIV><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="/sport/">Home</A></LI><LI><A href="/sport/index.htm">Sport</A>&nbsp;&nbsp;</LI><LI><A href="/sport/football/index.htm">Football</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3230"></a><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>L'Ajax conclut finalement le transfert de Giovanni</H1>
<DIV class=w-content-details-article-info>    <STRONG class=author itemprop="author">Agence Belga</STRONG> , publié le    <SPAN class=update-date itemprop="datePublished"> 04 mars 2020 à 12h31   </SPAN>&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<SPAN> <A title="Nombre de commentaires" class="icon comment" href="/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx#comments"></A></SPAN><A class=cc41_count href="/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx#comments"></A></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-img><img src="https://scontent-rtl.akamaized.net/CWS/Img/void.gif" data-wdolazy="scroll" data-wdosize="width" data-wdosrc="https://scontent-rtl.akamaized.net/GED/08690000/8691700/8691703.jpg"     width="630" align="absMiddle" alt="L'Ajax conclut finalement le transfert de Giovanni" title="L'Ajax conclut finalement le transfert de Giovanni">  </DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV id=body-detail class=w-content-details-article-body bodysize="679"> <p>(Belga) L'Ajax a finalement conclu le transfert du Brésilien Giovanni Manson Ribeiro. Le milieu offensif de 18 ans arrive en provenance de Santos. L'Ajax avait des difficultés à conclure le transfert et s'était adressé à la fédération internationale, la FIFA.</p>
<p>La fédération brésilienne (CBF) aurait refusé de délivrer le certificat de transfert international de Giovanni, raison pour laquelle le transfert ne pouvait pas être complété. L'Ajax et le joueur n'étaient pas d'accord avec la décision de Santos et de la CBF. La FIFA a donné raison à l'Ajax. Giovanni a signé un contrat portant jusqu'à l'été 2024. Dans un premier temps, il intégrera la Jong Ajax. (Belga)</p>
</DIV>
<DIV id=customHTML> </DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=clearboth></DIV><!--ValidateContent--></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-href="https://www.rtl.be/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx" data-numposts="5" data-width="100%"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="ipnewmedia-imu" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_41 class=RightColumnItem> 
<H3 class=>Pro League</H3><iframe name="fr-idalgo-prolg" id="fr-idalgo-prolg" width="300" height="350" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; -moz-border-radius: 5px;padding: 0 3px 0 3px;" src="https://www.rtl.be/football/cache/page/football_widget_resultats.php?refCompetition=32"></iframe></DIV></aside> <aside>  
<DIV id=RightColumnItem_129 class=RightColumnItem > 
<H3 class=>D1 - CLASSEMENT</H3><iframe name="fr-idalgo-champlg-ranking" id="fr-idalgo-champlg-ranking" src="" width="295" height="900" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; -moz-border-radius: 5px;padding: 0 3px 0 3px;"></iframe>
<script>
window.addEventListener('RTLBEJQueryLoaded', function () { $("#fr-idalgo-champlg-ranking").attr("src","https://www.rtl.be/football/cache/page/football_widget_classement_long.php?refCompetition=32"); }, false);
</script></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_42 class=RightColumnItem> 
<H3 class=>Ligue des champions   résultats</H3><div class="RightColumnItem"><iframe name="fr-idalgo-champlg" id="fr-idalgo-champlg-score" src="https://www.rtl.be/football/cache/page/football_widget_resultats.php?refCompetition=20" width="310" height="612" scrolling="no" frameborder="0" style="border: 5px solid #ffffff;"></iframe></div>
</DIV></aside> <aside>  
<DIV id=RightColumnItem_11 class=RightColumnItem > 
<H3 class=>Dernières infos</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list>
<UL class=titles>
<LI class=""><A onclick="ShowTitlesTab('info',this);" id=liinfo href="javascript:void(0);">Actu</A> 
<LI class="selected "><A onclick="ShowTitlesTab('sport',this);" id=lisport href="javascript:void(0);">Sport</A> 
<LI class=""><A onclick="ShowTitlesTab('people',this);" id=lipeople href="javascript:void(0);">People</A></LI></UL>
<DIV class=clearboth></DIV>
<DIV class=w-content-details-right-col-top-news-list-info rel="info"><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h56</DIV><A title="Brussels Airlines va déplacer ses vols de Berlin vers le nouvel aéroport de Brandenburg" class=title href="//www.rtl.be/info/monde/economie/brussels-airlines-va-deplacer-ses-vols-de-berlin-vers-le-nouvel-aeroport-de-brandenburg-1201199.aspx">Brussels Airlines va déplacer ses vols de Berlin vers le nouvel aéroport de Brandenburg</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h38</DIV><A title="France- le Louvre, fermé depuis dimanche, rouvre ses portes" class=title href="//www.rtl.be/info/monde/france/france-le-louvre-ferme-depuis-dimanche-rouvre-ses-portes-1201194.aspx">France: le Louvre, fermé depuis dimanche, rouvre ses portes</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h35</DIV><A title="L'Allemagne interdit l'exportation de matériel médical de protection" class=title href="//www.rtl.be/info/monde/europe/l-allemagne-interdit-l-exportation-de-materiel-medical-de-protection-1201192.aspx">L'Allemagne interdit l'exportation de matériel médical de protection</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h30</DIV><A title="Un BOLIDE aperçu dans le ciel belge- comment le distinguer d'une étoile filante ou d'un météore? (vidéo)" class=title href="//www.rtl.be/info/magazine/science-nature/un-bolide-apercu-dans-le-ciel-belge-comment-le-distinguer-d-une-etoile-filante-ou-d-un-meteore-video--1201170.aspx">Un BOLIDE aperçu dans le ciel belge: comment le distinguer d'une étoile filante ou d'un météore? (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h04</DIV><A title="Le coronavirus en France- 4 morts, plus de 200 cas, 5 foyers" class=title href="//www.rtl.be/info/magazine/science-nature/le-coronavirus-en-france-4-morts-plus-de-200-cas-5-foyers-1201202.aspx">Le coronavirus en France: 4 morts, plus de 200 cas, 5 foyers</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h59</DIV><A title="L'impact positif de l'épidémie sur la qualité de l'air en Chine à nouveau démontré" class=title href="//www.rtl.be/info/magazine/science-nature/l-impact-positif-de-l-epidemie-sur-la-qualite-de-l-air-en-chine-a-nouveau-demontre-1201178.aspx">L'impact positif de l'épidémie sur la qualité de l'air en Chine à nouveau démontré</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h58</DIV><A title="Victor Wanyama quitte Tottenham pour l'Impact Montréal en MLS" class=title href="//www.rtl.be/info/belgique/victor-wanyama-quitte-tottenham-pour-l-impact-montreal-en-mls-1201177.aspx">Victor Wanyama quitte Tottenham pour l'Impact Montréal en MLS</A></DIV></DIV>
<DIV class=w-content-details-right-col-top-news-list-sport rel="sport"><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h48</DIV><A title="Victorieuse contre Kim Clijsters, Johanna Konta est très impressionnée par la Belge- Ce n'est pas monnaie courante" class=title href="/sport/tous-les-sports/tennis/victorieuse-contre-kim-clijsters-johanna-konta-tres-impressionnee-par-la-belge-ce-n-est-pas-monnaie-courante--1201193.aspx">Victorieuse contre Kim Clijsters, Johanna Konta est très impressionnée par la Belge: "Ce n'est pas monnaie courante"</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h31</DIV><A title="L'Ajax conclut finalement le transfert de Giovanni" class=title href="/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx">L'Ajax conclut finalement le transfert de Giovanni</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h29</DIV><A title="Konta, qui a battu Clijsters - Elle frappe incroyablement bien la balle" class=title href="/sport/tous-les-sports/tennis/konta-qui-a-battu-clijsters-elle-frappe-incroyablement-bien-la-balle--1201190.aspx">Konta, qui a battu Clijsters : "Elle frappe incroyablement bien la balle"</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >12h06</DIV><A title="F1- les rivaux de Ferrari choqués réclament des comptes après un accord entre la FIA et l'écurie italienne" class=title href="/sport/tous-les-sports/f1/f1-les-rivaux-de-ferrari-choques-reclament-des-comptes-apres-un-accord-entre-la-fia-et-l-ecurie-italienne-1201176.aspx">F1: les rivaux de Ferrari "choqués" réclament des comptes après un accord entre la FIA et l'écurie italienne</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h53</DIV><A title="Un recrue de choix pour Thierry Henry à l'Impact Montréal- Victor Wanyama débarque en MLS" class=title href="/sport/football/football-etranger/un-recrue-de-choix-pour-thierry-henry-a-l-impact-montreal-victor-wanyama-debarque-en-mls-1201174.aspx">Un recrue de choix pour Thierry Henry à l'Impact Montréal: Victor Wanyama débarque en MLS</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h19</DIV><A title="La GROSSE BOURDE du gardien de Liverpool contre Chelsea (vidéo)" class=title href="/sport/football/football-etranger/la-grosse-bourde-du-gardien-de-liverpool-contre-chelsea-video--1201164.aspx">La GROSSE BOURDE du gardien de Liverpool contre Chelsea (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h00</DIV><A title="Tu as l'air seul- David Beckham, charrié par des fans adverses, réagit de la meilleure des manières (vidéo)" class=title href="/sport/football/football-etranger/-tu-as-l-air-seul-david-beckham-charrie-par-des-fans-adverses-reagit-de-la-meilleure-des-manieres-video--1201154.aspx">"Tu as l'air seul": David Beckham, charrié par des fans adverses, réagit de la meilleure des manières (vidéo)</A></DIV></DIV>
<DIV class=w-content-details-right-col-top-news-list-people rel="people"><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h58</DIV><A title="Richard Anconina critique l’attitude de Florence Foresti aux César- Son salaire de 130 000 euros a peut-être modifié son comportement (vidéo)" class=title href="//www.rtl.be/people/potins/richard-anconina-critique-l-attitude-de-florence-foresti-aux-cesar-son-salaire-de-130-000-euros-a-peut-etre-modifie-son-comportement--1201175.aspx">Richard Anconina critique l’attitude de Florence Foresti aux César: "Son salaire de 130 000 euros a peut-être modifié son comportement" (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h18</DIV><A title="Meghan Markle est au Royaume-Uni pour ses derniers engagements royaux- un retour amer et une certaine appréhension" class=title href="//www.rtl.be/people/royautes/meghan-markle-est-au-royaume-uni-pour-ses-derniers-engagements-royaux-un-retour-amer-et-une-certaine-apprehension--1201160.aspx">Meghan Markle est au Royaume-Uni pour ses derniers engagements royaux: un "retour amer" et une "certaine appréhension"</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >11h12</DIV><A title="WUHAN SHAKE- une nouvelle façon de se saluer face au coronavirus (vidéo)" class=title href="//www.rtl.be/people/buzz/-wuhan-shake-une-nouvelle-facon-de-se-saluer-face-au-coronavirus-video--1201159.aspx">"WUHAN SHAKE": une nouvelle façon de se saluer face au coronavirus (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >09h56</DIV><A title="Kendall Jenner affiche un MINI BIKINI en vacances aux Bahamas (photos)" class=title href="//www.rtl.be/people/sexy/kendall-jenner-affiche-un-mini-bikini-aux-bahamas-1201134.aspx">Kendall Jenner affiche un MINI BIKINI en vacances aux Bahamas (photos)</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >08h42</DIV><A title="Félicia de l’Amour est dans le pré CRAQUE littéralement pour Steve de Mariés au Premier regard" class=title href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/felicia-de-l-amour-est-dans-le-pre-craque-litteralement-pour-steve-de-maries-au-premier-regard-1201121.aspx">Félicia de l’Amour est dans le pré CRAQUE littéralement pour Steve de Mariés au Premier regard</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >07h58</DIV><A title="Dégustation de bières lors d'une visite officielle en Irlande- le prince William et Kate tentent de faire oublier Meghan et Harry" class=title href="//www.rtl.be/people/royautes/le-prince-william-et-kate-degustent-une-biere-locale-en-irlande-1201102.aspx">Dégustation de bières lors d'une visite officielle en Irlande: le prince William et Kate tentent de faire oublier Meghan et Harry</A></DIV><DIV class=w-content-details-right-col-news-news >
<DIV class=time >07h09</DIV><A title="SUPER TUESDAY- le geste courageux de l'épouse de Joe Biden pour protéger son mari contre une assaillante (vidéo)" class=title href="//www.rtl.be/people/buzz/super-tuesday-le-geste-courageux-de-l-epouse-de-joe-biden-pour-proteger-son-mari-contre-une-assaillante-video--1201085.aspx">SUPER TUESDAY: le geste courageux de l'épouse de Joe Biden pour protéger son mari contre une assaillante (vidéo)</A></DIV></DIV></DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_84 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide" style="border-top: solid 4px #1A618D; padding:0 10px 10px 10px; background-color:#FFF;"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/sport/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/sport/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/info/infosociete.htm">Infos société</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/vie-privee/">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/gestion-des-cookies/">Gestion des cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/carriere/postuler/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/se-rendre-rtl-house/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="https://www.rtlbelgium.be/charte-relative-aux-actions-reconnues-aux-citoyens-cites-dans-une-publication-en-ligne/">Charte relative au droit à l’effacement</A></LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/sport/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="//www.cim.be/"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Sim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1201191');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLSPORT/FOOTBALL';
var RTL_oDataLayer = {};
RTL_oDataLayer.level1 = 'Sport';
RTL_oDataLayer.level2 = 'Football';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'L\'Ajax conclut finalement le transfert de Giovanni';
RTL_oDataLayer.articleid = 1201191;
RTL_oDataLayer.author = 'Agence Belga';
var pp_gemius_identifier = '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL SPORT', 'subs=sport/football/1201191', 'free=sport/L\'Ajax conclut finalement le transfert de Giovanni');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1201191';
var cc41_category = 'Football';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx';
var soc_15_conf = {postid : 1201191, postdate : '2020-03-04 12:31:13', categorie : 'Football', url : '//www.rtl.be/sport/football/l-ajax-conclut-finalement-le-transfert-de-giovanni-1201191.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 696;
//-->
</script></FOOTER>
	
	
</body>
</html>

