<!DOCTYPE html>
<html lang="fr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<title>Ligue des Champions dames: le PSG force la porte des demi-finales - RTL sport</title>
	<meta charset="utf-8" />
    <meta http-equiv="content-language" content="fr" />
    <meta name="language" content="fr" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />	
	<meta name="description" content="
Bousculées, longtemps inoffensives et poussées en prolongation, les féminines du Paris SG ont forcé la porte des demi-finales de la Ligue des ..." />
	
	
	<link rel="canonical" href="https://www.rtl.be/sport/football/league-des-champions/ligue-des-champions-dames-le-psg-force-la-porte-des-demi-finales-1367184.aspx" />
	<meta property="og:title" content="Ligue des Champions dames: le PSG force la porte des demi-finales" />
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.rtl.be/sport/football/league-des-champions/ligue-des-champions-dames-le-psg-force-la-porte-des-demi-finales-1367184.aspx" />
	<meta property="og:image" content="https://www.rtl.be/sport/GED/12620000/12623500/12623543.jpg" />
	<meta property="og:site_name" content="RTL sport" />
	<meta property="og:description" content="
Bousculées, longtemps inoffensives et poussées en prolongation, les féminines du Paris SG ont forcé la porte des demi-finales de la Ligue des ..." />
	<meta property="fb:app_id" content="219489571400262" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@RTLsportbe" />
	<meta name="twitter:title" content="Ligue des Champions dames: le PSG force la porte des demi-finales" />
	<meta name="twitter:description" content="
Bousculées, longtemps inoffensives et poussées en prolongation, les féminines du Paris SG ont forcé la porte des demi-finales de la Ligue des ..." />
	<meta name="twitter:creator" content="@RTLsportbe" />
	<meta name="twitter:image:src" content="https://www.rtl.be/sport/GED/12620000/12623500/12623543.jpg" />
	<meta name="twitter:domain" content="rtl.be" />
	<meta name="twitter:app:id:iphone" content="927696928" />
	<meta name="twitter:app:id:ipad" content="927696928" />
	<meta name="twitter:app:id:googleplay" content="be.rtl.info" />
	<link rel="icon"  type="image/png"  href="https://www.rtl.be/favicon.png" />
<link rel="shortcut icon" type="image/png" href="https://www.rtl.be/favicon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:250,max-video-preview:10" />
<meta name="author" content="RTL Newmedia">
<meta name="copyright" content="RTL Newmedia">
<meta property="fb:pages" content="7357986105" />
<meta name="msvalidate.01" content="DAAC6CDC15491769588B01CB19ABE27F" />
<meta name="apple-itunes-app" content="app-id=927696928, affiliate-data=myAffiliateData, app-argument=myURL">
<meta property="twitter:site:id" content="6770022" />
<meta name="application-name" content="RTL Sport" />
<meta name="msapplication-tooltip" content="RTL Sport - La Une de l'actualité sportive" />
<meta name="msapplication-starturl" content="https://www.rtl.be/sport/" />
<meta name="msapplication-navbutton-color" content="#000000" />
<meta name="msapplication-task" content="name=Ligue des champions;action-uri=//www.rtl.be/sport/football/championsleague/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Diables Rouges;action-uri=//www.rtl.be/sport/football/diablesrouges/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=MotoGP;action-uri=//www.rtl.be/sport/automoto/motogp/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Moto2;action-uri=//www.rtl.be/sport/automoto/moto2/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<meta name="msapplication-task" content="name=Vidéos;action-uri=//www.rtl.be/sportvideo/;icon-uri=//www.rtl.be/favicon_sport.ico" />
<style>
*{margin:0;padding:0;font-family:inherit;font-size:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;color:inherit;border:none;outline:none;background-image:none;box-sizing:border-box}body{background-color:#eaeaea;font-family:'proxima_nova_cn_ltsemibold',Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;color:#000;margin-top:37px;display:table;width:100%}table{font-family:inherit;font-size:inherit;font-weight:inherit;color:inherit}* a,* a:link,* a:visited,* a:active{text-decoration:none;outline:none}.clearboth{clear:both}ul{list-style:none}h1,h2,h3,h4{font-family:'proxima_nova_condensed_rgbold',Arial,Helvetica,sans-serif}p{font-family:'proxima_nova_rgregular'}div#ipnewmedia-oop-1{position:absolute}div.RTL_Layer{text-align:center}div.RTL_Layer>div{width:1224px;margin:0 auto;position:relative;text-align:left}
</style>
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/font-v3/ProximaNova.css" />
<link rel="stylesheet" type="text/css" href="https://www.rtl.be/info/css/article2018.min.css?v=85" />
<link rel="stylesheet" type="text/css" href="https://scontent-rtl.akamaized.net/info/css/colo.css?v=5">
<script>
console.log("brandSafety", 'True');

var bBrandSafety = true;

</script>

<script async src="https://www.rtl.be/info/js/rtlbe.js?v=425" type="text/javascript"></script>

<script async src="https://www.rtl.be/info/js/rtlinfo.js?v=176" type="text/javascript"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "name": "RTL Belgium",
  "url": "https://www.rtl.be/info/",
  "logo": "https://www.rtl.be/info/css/img/rtlinfo-jsonld.png"
}
</script>
<script type="text/javascript">
var aBcElement = [];
var asJsonldBreadcrump = "JSLDBC|Sport,=/sport/index.htm'|Football,=/sport/football/index.htm'|Ligue,=/sport/football/league-des-champions/index.htm'".split('|');
for(var bcElement = 1; bcElement < asJsonldBreadcrump.length; bcElement ++)
{
	var asParts = asJsonldBreadcrump[bcElement].split(',');
	aBcElement.push({"@type":"ListItem","position":bcElement,"name":asParts[0],"item":'https://www.rtl.be' + asParts[1].replace('=', '').replace('\'', '')});
}
if(aBcElement.length > 0)
{
	var jsld = {"@context":"https://schema.org","@type":"BreadcrumbList", "itemListElement":aBcElement};
	var oJsld = document.createElement('SCRIPT');
	oJsld.type = 'application/ld+json';
	oJsld.innerHTML = JSON.stringify(jsld);
	//document.getElementsByTagName('HEAD')[0].appendChild(oJsld);
}</script><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.rtl.be/sport/football/league-des-champions/ligue-des-champions-dames-le-psg-force-la-porte-des-demi-finales-1367184.aspx"
  },
  "headline": "Ligue des Champions dames: le PSG force la porte des demi-finales",
  "image": [ '"<A href="https://www.rtl.be/info'">https://www.rtl.be/info'</A>/GED/12620000/12623500/12623553.jpg" ],
  "datePublished": "2022-03-30T22:00:43+01:00",
  "dateModified": "2022-03-30T22:00:43+01:00",
  "author": {
    "@type": "Person",
    "name": "RTL Sport"
  },
   "publisher": {
    "@type": "Organization",
    "name": "RTL Belgium",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.rtl.be/sport/css/img/rtlinfo-jsonld.png"
    }
  },
  "description": ""
}
</script>
<script  type="text/javascript">
var RTL_oDataLayer = RTL_oDataLayer || {};
 RTL_oDataLayer.pagetype = "pageType";
</script>
<meta property="article:published_time" content="2022-03-30T22:00:43+01:00">
</head>
<body>

 
<DIV id=w-topfixed>
<DIV class=topfixedInner>
<DIV id=Skyscrapper>
<DIV id=ipnewmedia-sky ipnewmedia-type="sky" ipnewmedia-sizes="[ [120, 600], [160, 600] ]"></DIV></DIV></DIV></DIV>
<DIV id=ipnewmedia-oop ipnewmedia-type="oop" ipnewmedia-sizes=""></DIV>
<DIV id=w-menu class=RTL_Layer>
<DIV><nav> 
<DIV class=w-menu-nav-logo><SPAN class=Sport><A href="https://www.rtl.be/sport/">RTL Sport</A></SPAN></DIV>
<DIV class=w-menu-nav-links><ul><li class=""><a href="https://www.rtl.be/info/">Actu</a><ul><li class=""><a href="//www.rtl.be/info/belgique/index.htm">Belgique</a><ul><li class=""><a href="//www.rtl.be/info/belgique/politique/index.htm">Politique</a></li><li class=""><a href="//www.rtl.be/info/belgique/societe/index.htm">Société</a></li><li class=""><a href="//www.rtl.be/info/belgique/faits-divers/index.htm">Faits divers</a></li><li class=""><a href="//www.rtl.be/info/belgique/economie/index.htm">Economie</a></li><li class=""><a href="//www.rtl.be/info/belgique/famille-royale/index.htm">Famille royale</a></li><li class=""><a href="//www.rtl.be/info/belgique/meteo/index.htm">Météo</a></li><li class=""><a href="//www.rtl.be/info/belgique/proces-des-attentats-de-bruxelles/chambre-du-conseil-pour-les-attentats-de-bruxelles-qui-sont-les-prevenus.htm?page=0">Procès des attentats de Bruxelles</a></li></ul></li><li class=""><a href="//www.rtl.be/info/monde/index.htm">Monde</a><ul><li class=""><a href="//www.rtl.be/info/monde/international/index.htm">International</a></li><li class=""><a href="//www.rtl.be/info/monde/europe/index.htm">Europe</a></li><li class=""><a href="//www.rtl.be/info/monde/france/index.htm">France</a></li><li class=""><a href="//www.rtl.be/info/monde/economie/index.htm">Economie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/regions/index.htm">Régions</a><ul><li class=""><a href="//www.rtl.be/info/regions/bruxelles/index.htm">Bruxelles</a></li><li class=""><a href="//www.rtl.be/info/regions/brabant-wallon/index.htm">Brabant wallon</a></li><li class=""><a href="//www.rtl.be/info/regions/hainaut/index.htm">Hainaut</a></li><li class=""><a href="//www.rtl.be/info/regions/liege/index.htm">Liège</a></li><li class=""><a href="//www.rtl.be/info/regions/namur/index.htm">Namur</a></li><li class=""><a href="//www.rtl.be/info/regions/luxembourg/index.htm">Luxembourg</a></li><li class=""><a href="//www.rtl.be/info/regions/flandre/index.htm">Flandre</a></li></ul></li><li class=""><a href="https://www.rtl.be/info/page/rtl-info-page-de-tags/577.aspx?tag=CORONAVIRUS">CORONAVIRUS</a></li><li class=""><a href="//www.rtl.be/info/magazine/index.htm">Magazine</a><ul><li class=""><a href="//www.rtl.be/info/magazine/culture/index.htm">Culture</a></li><li class=""><a href="//www.rtl.be/info/magazine/science-nature/index.htm">Science & nature</a></li><li class=""><a href="//www.rtl.be/info/magazine/sante/index.htm">Santé</a></li><li class=""><a href="//www.rtl.be/info/magazine/animaux/index.htm">Animaux</a></li><li class=""><a href="//www.rtl.be/info/magazine/hi-tech/index.htm">Hi-Tech</a></li><li class=""><a href="//www.rtl.be/info/magazine/automobile/index.htm">Automobile</a></li><li class=""><a href="//www.rtl.be/info/magazine/les-festivals-et-vous/index.htm">Les festivals et vous</a></li><li class=""><a href="//www.rtl.be/info/magazine/c-est-pas-tous-les-jours-dimanche/index.htm">Dimanche</a></li><li class=""><a href="//www.rtl.be/info/magazine/televie/index.htm">Télévie</a></li></ul></li><li class=""><a href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Mobilité</a></li></ul></li><li class=" Selected"><a href="https://www.rtl.be/sport/">Sport<span class="bottom-arrow"></span></a><ul><li class=""><a href="/sport/football/index.htm">Football</a><ul><li class=""><a href="/sport/football/football-belgique/index.htm">Football Belgique</a></li><li class=""><a href="/sport/football/euro-2020/index.htm">Euro 2020</a></li><li class=""><a href="/sport/football/football-etranger/index.htm">Football Etranger</a></li><li class=""><a href="/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</a></li><li class=""><a href="/sport/football/europa-league/index.htm">UEFA Europa League</a></li><li class=""><a href="/sport/football/ligue-des-nations/index.htm">Ligue des Nations</a></li><li class=""><a href="/sport/football/croky-cup/index.htm">Croky Cup</a></li><li class=""><a href="/sport/football/red-flames/index.htm">Red Flames</a></li><li class=""><a href="/sport/football/diables-rouges/index.htm">Diables Rouges</a></li></ul></li><li class=""><a href="/sport/tous-les-sports/index.htm">Tous les sports</a><ul><li class=""><a href="/sport/tous-les-sports/f1/index.htm">F1</a></li><li class=""><a href="/sport/tous-les-sports/auto-moto/index.htm">Auto / Moto</a></li><li class=""><a href="/sport/tous-les-sports/tennis/index.htm">Tennis</a></li><li class=""><a href="/sport/tous-les-sports/velo/index.htm">Vélo</a></li><li class=""><a href="/sport/tous-les-sports/autres-sports/index.htm">Autres sports</a></li></ul></li><li class=""><a href="//www.rtl.be/football/jupiler-pro-league/resultats">Résultats</a><ul><li class=""><a href="//www.rtl.be/football/ligue-des-champions/resultats">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/football/ligue-des-nations/resultats">Ligue des Nations</a></li><li class=""><a href="https://www.rtl.be/football/euro/resultats">Euro 2020</a></li><li class=""><a href="https://www.rtl.be/football/division-1a/resultats">Jupiler Pro League (D1)</a></li></ul></li></ul></li><li class=""><a href="https://www.rtl.be/people/">PEOPLE & BUZZ</a><ul><li class=""><a href="//www.rtl.be/people/potins/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/royautes/index.htm">Royautés</a></li><li class=""><a href="//www.rtl.be/people/buzz/index.htm">Buzz</a></li><li class=""><a href="//www.rtl.be/people/tele/index.htm">Télé</a><ul><li class=""><a href="//www.rtl.be/people/tele/news/index.htm">News</a></li><li class=""><a href="//www.rtl.be/people/tele/loic-fou-de-cuisine/index.htm">Loïc fou de cuisine</a></li><li class=""><a href="//www.rtl.be/people/tele/top-chef/index.htm">Top Chef</a></li><li class=""><a href="//www.rtl.be/people/tele/l-ile-de-la-tentation/index.htm">L'île de la tentation</a></li><li class=""><a href="//www.rtl.be/people/tele/le-meilleur-patissier/index.htm">Le meilleur pâtissier</a></li><li class=""><a href="//www.rtl.be/people/tele/l-amour-est-dans-le-pre/index.htm">L'amour est dans le pré</a></li><li class=""><a href="//www.rtl.be/people/tele/les-reines-du-shopping/index.htm">Les Reines du Shopping </a></li></ul></li></ul></li><li class=""><a href="//www.rtl.be/info/vous/index.htm">Vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Vidéos</a><ul><li class=""><a href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">Fil info</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-bienvenue/5026.aspx">RTL Info Bienvenue</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-13h/4759.aspx">RTL Info 13h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-avec-vous/5042.aspx">RTL Info avec vous</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/rtl-info-19h/4761.aspx">RTL Info 19h</a></li><li class=""><a href="https://www.rtl.be/info/video/categorie/ligue-des-champions/3514.aspx">Ligue des Champions</a></li><li class=""><a href="https://www.rtl.be/info/video/toutes-les-videos-rtl-info.htm">Toutes les vidéos</a></li><li class=""><a href="https://www.rtlplay.be">RTL Play</a></li></ul></li><li class="alertus"><a href="//www.rtl.be/info/page/alertez-nous/561.aspx?page=0">Alertez-nous</a></li></ul></DIV></nav></DIV></DIV>
<DIV class=w-menu-line></DIV>
<DIV id=w-tags class=RTL_Layer>
<DIV>
<DIV class=w-tags-now-tags>
<DIV class=round></DIV><SPAN class=intro>En ce moment</SPAN> 
<DIV class=arrow></DIV>
<DIV class=w-tags-now-links>
<UL></UL></DIV></DIV></DIV></DIV>
<DIV id=w-leaderboard class=RTL_Layer>
<DIV class=w-leaderboard-placeholder>
<DIV id=ipnewmedia-leaderboard ipnewmedia-type="leaderboard" ipnewmedia-sizes="[ [728, 90], [840, 150], [840, 250], [970, 250], [995, 123] ]"></DIV></DIV></DIV>
<DIV id=w-content class=RTL_Layer>
<DIV><DIV id=article-wrapper><article> 
<DIV class=w-content-details-article><header> <UL class=w-content-details-article-breadcrumb><LI><A class=home href="https://adminrtlinfo.rtl.be/">Home</A></LI><LI><A href="/sport/index.htm">Sport</A>&nbsp;&nbsp;</LI><LI><A href="/sport/football/index.htm">Football</A>&nbsp;&nbsp;</LI><LI><A href="/sport/football/league-des-champions/index.htm">Ligue des Champions UEFA</A>&nbsp;&nbsp;</LI></UL></header> 
<DIV class=clearboth ></DIV><a name="P_3230"></a><DIV>
<DIV><DIV class=clearboth></DIV><A name=P_2553></A>
<DIV class=clearboth>&nbsp;</DIV>
<H1>Ligue des Champions dames: le PSG force la porte des demi-finales</H1>
<DIV class=w-content-details-article-info>    <STRONG class=author itemprop="author">AFP</STRONG> , publié le    <SPAN class=update-date itemprop="datePublished"> 30 mars 2022 à 22h00  </SPAN></DIV><!--main-->
<DIV class=w-content-details-two-cols> 
<DIV class=w-content-details-article-galerie>
<DIV id=Gallery class="slider slider-bigimage"><IMG title="Les joueuses du Bayern Munich, abattues après leur élimination 2-2 face au Paris Saint-Germain, lors du quart de finale retour de la Ligue des Champions, le 30 mars 2022 au Pa - Thomas SAMSON" src="https://scontent-rtl.akamaized.net/GED/12620000/12623500/12623544.jpg" hires="https://scontent-rtl.akamaized.net/GED/12620000/12623500/12623544.jpg"><IMG title="L'attaquante suisse du Paris Saint-Germain Ramona Bachmann égalise 2-2 face au Bayern Munich, lors des prolongations du quart de finale retour de la Ligue des Champions contre le Bayern Munich, le  - Thomas SAMSON" src="https://scontent-rtl.akamaized.net/GED/12620000/12623500/12623545.jpg" hires="https://scontent-rtl.akamaized.net/GED/12620000/12623500/12623545.jpg"><IMG title="La gardienne du Bayern Munich Janina Leitzig encaise le 1er but du match, marqué par l'attaquante du Paris Saint-Germain Sandy Baltimore, lors du quart de finale de la Ligue des Champions, le 30 mars - Thomas SAMSON" src="https://scontent-rtl.akamaized.net/GED/12620000/12623500/12623546.jpg" hires="https://scontent-rtl.akamaized.net/GED/12620000/12623500/12623546.jpg"></DIV></DIV> 
<DIV class="w-content-details-article-extra hideme"> 
<DIV class=w-content-details-article-extra-sharing>&nbsp; 
<DIV id=soc_16_share_listicons></DIV>
<DIV style="CLEAR: both; "></DIV></DIV> </DIV>
<DIV>&nbsp;</DIV>
<DIV id=body-detail class=w-content-details-article-body data-poool="80" data-poool-mode="custom" bodysize="3370"> <p>Bousculées, longtemps inoffensives et poussées en prolongation, les féminines du Paris SG ont forcé la porte des demi-finales de la Ligue des champions grâce à l'entrante Ramona Bachmann, héroïne du quart retour mercredi contre le Bayern (2-2 a.p.) dans un Parc bruyant et bien garni.</p>
<p>Le club de la capitale a énormément souffert, huit jours après sa victoire 2-1 à Munich, mais préservé l'essentiel: un billet pour le dernier carré de la Coupe d'Europe, une bonne habitude prise déjà les deux dernières saisons.</p>
<p>Les partenaires de la capitaine Grace Geyoro, qualifiées en finale de Coupe de France et actuelles deuxièmes du Championnat, tenteront de se rapprocher d'un premier titre tant recherché par le PSG en Ligue des champions, femmes et messieurs confondus.</p>
<p>En demi-finales, un alléchant duel face aux rivales de Lyon pourrait survenir. Le tirage au sort a rendu cette hypothèse faisable, mais les "Fenottes", sept fois titrées dans la compétition, doivent cependant renverser la Juventus, jeudi à Lyon, après s'être fait surprendre à Turin (défaite 2-1) dans la première manche.</p>
<p>Quoi qu'il arrive, le PSG devra faire beaucoup mieux que la copie assez moyenne, voire franchement brouillonne par séquences, rendue mercredi dans un Parc des princes animé par les bruyants ultras du CUP et les cris d'encouragement des nombreux enfants présents. </p>
<p>Les 27.262 supporters recensés ont offert un record d'affluence pour la section féminine, loin de la précédente marque (19.192 personnes en avril 2017 contre le FC Barcelone en demi-finale retour), mais ils n'ont pas été récompensés par un grand spectacle.</p>
<p>- Bayern pourtant décimé -</p>
<p>La fête aurait pourtant pu être gâchée par une équipe de Bayern venue avec autant de détermination que d'absentes, décimée par les blessures, la suspension de Viviane Asseyi et plusieurs cas de Covid-19. Face à cette hécatombe, l'entraîneur Jens Scheuer n'avait que deux joueuses de champ disponibles parmi ses remplaçantes!</p>
<p>Du côté de Paris, c'est justement du banc qu'est venue la libération. La Suissesse Bachmann, très active après avoir remplacé Kheira Hamraoui en début de prolongation, a semé la panique dans la défense allemande avant de faire trembler les filets, enfin, d'un tir croisé du droit.</p>
<p>Face aux Bavaroises, deux fois demi-finalistes sur les trois dernières saisons, le PSG avait ouvert la marque contre le cours du jeu sur une inspiration de Sandy Baltimore, complètement excentrée mais capable de lober la gardienne avec un ballon brossé en cloche (17e, 1-0).</p>
<p>Le Bayern ne s'est pas démonté pour autant, égalisant dans la foulée par l'ex-Lyonnaise Saki Kumagai, à l'affût d'un ballon repoussé par la gardienne Barbora Votikova (19e, 1-1). Et le scénario du pire a pris encore plus corps quand Klara Bühl, déjà buteuse à l'aller, a trompé la gardienne tchèque grâce à un tir dévié par sa partenaire Léa Schüller (54e, 1-2).</p>
<p>L'arbitre a rapidement validé le but alors que Schüller elle-même, semblant surprise, a attendu avant de célébrer.</p>
<p>Les Parisiennes ont souvent péché dans la finition, par imprécision et, surtout, à cause des parades décisives de Janina Leitzig devant Grace Geyoro (26e), Kadidiatou Diani (28e), Marie-Antoinette Katoto (77e) et Ramona Bachmann (104e). Finalement sans conséquence.</p>
</DIV>
<DIV><div id="poool-widget"></div> </DIV>
<DIV> </DIV>
<DIV><BR>&nbsp;</DIV></DIV><!--main-->
<DIV class=w-content-details-sharing> 
<DIV id=soc_15_share_listicons></DIV></DIV>
<DIV class=w-content-details-related>  </DIV>
<DIV class=w-content-details-related></DIV><!--ValidateContent--> <BR> </DIV></DIV></DIV></article> 
<DIV>
<DIV id=VideoBoxArticle></DIV></DIV>
<DIV class=w-content-details-comments>
<DIV class=w-content-details-comments-ph><A name=comments></A>
<DIV id=dualcomment_bc>
<DIV id=headbar_bc>
<DIV class="dualtab_bc dualtab_tofb_bc"><A onclick="try{cc41_loadcomments(); GetElements('.dualtab_bc').removeClass('dualtab_tofb_bc'); GetElements('#comment_pan_1_bc').show(); GetElements('#comment_pan_2_bc').height(0);}catch(e){} return false;" class=ong1_bc href="javascript:">RTL </A><A onclick="try{GetElements('.dualtab_bc').addClass('dualtab_tofb_bc'); GetElements('#comment_pan_2_bc').height(''); GetElements('#comment_pan_1_bc').hide();}catch(e){} return false;" class=ong2_bc href="javascript:">Facebook</A> </DIV>
<H3>Vos commentaires</H3></DIV>
<DIV id=comment_pan_1_bc style="DISPLAY: none">
<DIV id=chriscloud41_comment></DIV></DIV>
<DIV id=comment_pan_2_bc>
<DIV id=fb-root></DIV>
<DIV id=fb-comments class=colo-comments data-href="https://www.rtl.be/sport/football/league-des-champions/ligue-des-champions-dames-le-psg-force-la-porte-des-demi-finales-1367184.aspx" data-numposts="5" data-width="100%"></DIV></DIV></DIV></DIV></DIV>
<DIV class=w-content-details-ligatus><div id="LigatusBottom" style="width:645px; padding-left:15px;"></div></DIV>
<DIV class=w-content-details-outbrain>
<DIV></DIV></DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV id=w-content-details-right-col class=w-content-details-right-col> <aside>  
<DIV id=RightColumnItem_171 class=RightColumnItem > 
<H3 class=>A la une</H3><DIV class=w-content-details-right-col-news>
<DIV class=w-content-details-right-col-news-list><DIV class=w-content-details-right-col-news-news > 
<DIV class=top-hp-picture ><IMG width="100%" data-wdosrc="https://scontent-rtl.akamaized.net/GED/12620000/12620700/12620793.jpg" alt="Les Diables Rouges chutent du trône- 1253 jours plus tard, ils vont perdre leur première place mondiale" data-wdolazy="scroll" data-wdosize="width"></DIV><A title="Les Diables Rouges chutent du trône- 1253 jours plus tard, ils vont perdre leur première place mondiale" class="title top-hp" href="/sport/football/diables-rouges/les-diables-rouges-chutent-du-trone-1253-jours-plus-tard-ils-vont-perdre-leur-premiere-place-mondiale-1366986.aspx">Les Diables Rouges chutent du trône: 1253 jours plus tard, ils vont perdre leur première place mondiale</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Tu devrais être viré sur le champ, Arrête de parler !- l'énorme embrouille entre Kyrgios et un arbitre à Miami (vidéo)" class="title top-hp" href="/sport/tous-les-sports/tennis/-tu-devrais-etre-vire-sur-le-champ-arrete-de-parler-l-enorme-embrouille-entre-kyrgios-et-un-arbitre-a-miami-video--1367054.aspx">"Tu devrais être viré sur le champ", "Arrête de parler !": l'énorme embrouille entre Kyrgios et un arbitre à Miami (vidéo)</A></DIV><DIV class=w-content-details-right-col-news-news ><A title="Ovation de tout le stade, but génial- Christian Eriksen vit un rêve pour son retour à Copenhague (vidéos)" class="title top-hp" href="/sport/football/football-etranger/ovation-de-tout-le-stade-but-genial-christian-eriksen-vit-un-reve-pour-son-retour-a-copenhague-videos--1366989.aspx">Ovation de tout le stade, but génial: Christian Eriksen vit un rêve pour son retour à Copenhague (vidéos)</A></DIV> </DIV></DIV></DIV></aside> <aside>  
<DIV id=RightColumnItem_5 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Top-Right-Imu-HP" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div><div id = "lig_rtl_info_desktop_300x600"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_1 class=RightColumnItem> 
<H3 class=>Top Facebook</H3><div class="RightColumnItem"><div class="w-content-details-right-col-top-fb"><div id="w-content-details-right-col-top-fb-lists" class="w-content-details-right-col-top-fb-list"></div></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_79 class=RightColumnItem><div class="w-content-custom-imu"><div id="ipnewmedia-imu-colruyt" ipnewmedia-type="imu" ipnewmedia-sizes="[ [300, 100] ]"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_103 class=RightColumnItem><div class="RightColumnItem"><div id="Middle-Right-Native-Article" ipnewmedia-type="nativeright" ipnewmedia-sizes="'fluid'"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_90 class=RightColumnItem><div class="RightColumnItem"><div id="LigatusSide" style="border-top: solid 4px #1A618D; padding:0 10px 10px 10px; background-color:#FFF;"></div></div></DIV></aside> <aside>  
<DIV id=RightColumnItem_167 class=RightColumnItem><div class="w-content-details-right-col-imu"><div id="Bottom-Right-Imu-HP" ipnewmedia-type="imu-bottom" ipnewmedia-sizes="[ [300, 250], [300, 600] ]"></div></div></DIV></aside> </DIV></DIV>
<DIV>&nbsp;</DIV>
<DIV>
<DIV class=w-content-details-video-col>
<H3 class=boxtitle>vidéos</H3>
<DIV id=w-content-details-video-lists class=w-content-details-video-list>
<DIV class=searchHolderVideo><A href="//www.rtl.be/info/video/toutes-les-videos-rtl-info.htm" target=_blank>Rechercher une vidéo<SPAN></SPAN></A></DIV></DIV></DIV></DIV></DIV></DIV><FOOTER>    <div id="RTL_Footer" class="RTL_Layer">
		<div>
            <DIV class=RTLFooter_Links>
                <DIV class=RTLFooter_Sites>
                    <UL onmouseover=ShowSubNav(this);>
                        <LI>
                            <A title="Tous les sites de RTL en Belgique" href="">Nos sites</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/rtltvi">RTL TVI</A> </LI>
                                <LI><A href="//www.rtl.be/clubrtl">Club RTL</A> </LI>
                                <LI><A href="//www.rtl.be/plugrtl">Plug RTL</A> </LI>
                                <LI><A href="//www.rtl.be/belrtl">Bel RTL</A> </LI>
                                <LI><A href="//www.radiocontact.be/">Radio Contact</A> </LI>
                                <LI><A href="//www.rtlalinfini.be/">RTL A l'infini</A> </LI>
                                <LI><A href="//www.rtlplay.be/">RTLplay</A> </LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL info - Premier site d'actualité en Belgique" href="//www.rtl.be/info">RTL info</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI class="section"><A href="//www.rtl.be/info/">Actu</A> </LI>
                                <LI><A href="//www.rtl.be/info/belgique/index.htm">Belgique</A> </LI>
                                <LI><A href="//www.rtl.be/info/monde/index.htm">Monde</A> </LI>
                                <LI><A href="//www.rtl.be/info/regions/index.htm">Régions</A> </LI>
                                <LI><A href="//www.rtl.be/info/magazine/index.htm">Magazine</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/sport/">Sport</A> </LI>
                                <LI><A href="//www.rtl.be/sport/football/index.htm">Football</A> </LI>
                                <LI><A href="//www.rtl.be/football/">Résultats/Classements</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/people/">People & Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/potins/index.htm">Potins</A> </LI>
                                <LI><A href="//www.rtl.be/people/royautes/index.htm">Royautés</A> </LI>
                                <LI><A href="//www.rtl.be/people/sexy/index.htm">Sexy</A> </LI>
                                <LI><A href="//www.rtl.be/people/buzz/index.htm">Buzz</A> </LI>
                                <LI><A href="//www.rtl.be/people/tele/index.htm">Télé</A> </LI>
                                <LI class="section"><A href="//www.rtl.be/info/vous/index.htm">Vous</A> </LI>
<LI class="section"><A href="https://www.rtlbelgium.be/dispositif-electoral/">Dispositif électoral</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL.be Vidéos - Toutes les vidéos de RTL TVI, Cub RTL et Plug RTL" href="//www.rtlplay.be/">RTL Vidéos</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="https://www.rtlplay.be/tvi">Emissions de RTL TVI</A> </LI>
                                <LI><A href="https://www.rtlplay.be/club">Emissions de Club RTL</A> </LI>
                                <LI><A href="https://www.rtlplay.be/plug">Emissions de Plug RTL</A> </LI>
                                <LI><A href="https://www.rtl.be/info/video/categorie/les-news-en-video/639.aspx">L'actu en vidéo</A> </LI>                            </UL>
                        </LI>
                        <LI>
                            <A title="RTL services" href="">Nos services</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtl.be/meteo/">La météo</A> </LI>
                                <LI><A href="//www.rtl.be/info/rtl-mobilite-carte-du-traffic.htm">Les infos trafic</A> </LI>
                                <LI><A href="//www.rtl.be/horoscope/">L'horoscope</A> </LI>
                                <LI><A href="https://www.rtl.be/info/page/flux-rss-rtl-be/650.aspx">Les flux RSS</A> </LI>
                                <LI><A href="//blogs.rtl.be/">Les blogs</A> </LI>
                                <LI><A title="Tout RTL sur votre mobile" href="/sport/info/nos-applications-mobile.htm">Application mobile</A></LI>
                            </UL>
                        </LI>
                        <LI>
                            <A title="Toutes les informations sur RTL Belgium" href="/sport/index.htm">RTL Belgium</A>
                            <UL class=RTLFooter_Sites_SubNav>
                                <LI><A href="//www.rtlbelgium.be/infos-societes/">Infos société</A> </LI>
                                <LI><A href="//www.rtlplay.be/politique-de-confidentialite/mes-informations-personnelles">Charte vie privée</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/conditions-utilisation/">Conditions d'utilisation</A></LI>
                                <LI><A href="//www.rtlbelgium.be/politique-en-matiere-de-cookies/">Politique Cookies</A> </LI>
                                <LI><A href="//www.rtl.be/info/reglement_jeux.htm">Règlement des jeux et concours</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/jobs/">Emplois et Stages</A> </LI>
                                <LI><A href="//www.rtlbelgium.be/contact/">Plan d'accès</A> </LI>
                                <LI><A href="//www.ipb.be/fr/media/6312/front">Publicité - IP NewMedia</A></LI>
                                <LI><A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">Comment nous contacter?</A>
                                    <P class=RTLFooter_Contact>Vous souhaitez nous envoyer une information?<BR>Utilisez le <A href="https://www.rtl.be/info/page/alertez-nous/561.aspx">formulaire de contact</A> pour nous envoyer vos scoops!</P>
                                </LI>
<LI><A href="mailto:privacy@rtl.be">Exercer mes droits sur mes données</A></LI>

                            </UL>
                        </LI>
                    </UL>
                </DIV>
                <DIV class="clearboth"></DIV>
            </DIV>
		</div>
	</div><div id="RTL_Sharing" class="RTL_Layer">
		<div class="holder">
			<SPAN>
				<A title="Retrouvez RTL.be sur Facebook" href="https://www.facebook.com/RTLInfo"><IMG alt="Retrouvez RTL.be sur Facebook" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Facebook.png" style="width:32px;height:32px"></A>
				<A title="" href="https://twitter.com/rtlinfo"><IMG alt="Retrouvez RTL.be sur Twitter" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Twitter.png" style="width:32px;height:32px"></A>
				<A title="Retrouvez nos fils d'Ariane" href="/sport/index.htm"><IMG alt="Retrouvez nos fils d'Ariane" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Rss.png" style="width:32px;height:32px"></A>
			</SPAN>
<span><a id="GDPRSettings" class="optanon-show-settings">Cookie Settings</a></span>
			<SPAN>
				<A title="Cim Internet" href="https://www.cim.be/fr/internet/disclaimer-cim-internet"><IMG alt="Cim Internet" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-cim.png" style="width:86px;height:30px"></A>
				<A title="RTL Newmedia" href="//www.rtl.be/rtlbelgium"><IMG alt="RTL Newmedia" src="https://scontent-rtl.akamaized.net/css/footer/img/RTL-Newmedia.png" style="width:32px;height:30px"></A>
			</SPAN>
			<div class="clearboth"></div>
		</div>
	</div><script language="javascript" type="text/javascript">
<!--
var RTL_nARticleId = parseInt('1367184');
if(isNaN(RTL_nARticleId)) RTL_nARticleId = 0;
var RTL_sGPTPath = '/8459/RTLBELGIUM_WEB/RTLSPORT/FOOTBALL/CHAMPIONSLEAGUE';
var RTL_oDataLayer = RTL_oDataLayer || {};
RTL_oDataLayer.level1 = 'Football';
RTL_oDataLayer.level2 = 'Ligue des Champions';
RTL_oDataLayer.level3 = '';
RTL_oDataLayer.articlename = 'Ligue des Champions dames: le PSG force la porte des demi-finales';
RTL_oDataLayer.articleid = 1367184;
RTL_oDataLayer.brandSafety = bBrandSafety;
RTL_oDataLayer.author = 'AFP';
var pp_gemius_identifier = '0hrg7erCY_rC5Y0sKKZwMoawrfddBltVKreyDCyv_f3.47';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=RTL SPORT', 'subs=sport/football/uefa-champions-league/1367184', 'free=sport/Ligue des Champions dames: le PSG force la porte des demi-finales');
var cc41_site = 1;
if(document.location.href.indexOf('/sport/') != -1) cc41_site = 2;
if(document.location.href.indexOf('/people/') != -1) cc41_site = 3;
var cc41_postid = '1367184';
var cc41_category = 'Ligue des Champions';
var cc41_sitename = ((cc41_site  == 1) ? 'RTL Info' : ((cc41_site == 2) ? 'RTL Sport' : 'RTL People'));
var cc41_articleurl = '//www.rtl.be/sport/football/league-des-champions/ligue-des-champions-dames-le-psg-force-la-porte-des-demi-finales-1367184.aspx';
var soc_15_conf = {postid : 1367184, postdate : '2022-03-30 22:00:43', categorie : 'Ligue des Champions', url : '//www.rtl.be/sport/football/league-des-champions/ligue-des-champions-dames-le-psg-force-la-porte-des-demi-finales-1367184.aspx'};
//var nLigatusId = 'LIGATUSID';
var nuggtg = encodeURIComponent('' + (RTL_oDataLayer.level1.length > 0 ? RTL_oDataLayer.level1 : '') + (RTL_oDataLayer.level2.length > 0 ? '/' + RTL_oDataLayer.level2 : '') + (RTL_oDataLayer.level3.length > 0 ? '/' + RTL_oDataLayer.level3 : ''));
var cwoPageId = 696;
var gemius_use_cmp = true;
var gemius_cmp_timeout = Infinity;
var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
//-->
</script></FOOTER>
	
	
</body>
</html>

